CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 15 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 62 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 13 su 13
Discussione:

Blocco tf300tl su schermata iniziale (no recovery mode)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano L'avatar di marcoDima


    Registrato dal
    Oct 2013
    Località
    Ravenna
    Messaggi
    117
    Smartphone
    OP5, Nexus4, TF300, SM-P600

    Ringraziamenti
    4
    Ringraziato 32 volte in 30 Posts
    Predefinito

    Quote Originariamente inviato da cicciogoal Visualizza il messaggio
    Grazie, se ti venisse in mente qualche altra cosa io sono qui
    Prima di mandarlo in assistenza un altro tentativo lo farei.
    Per esperienza personale i comandi adb o fastboot da linux danno molti meno problemi che da windows: nessun problema di driver o di riconoscimento....
    Using Tapatalk

  2.  
  3. #12
    Androidiano VIP L'avatar di poccy


    Registrato dal
    Mar 2012
    Località
    Trentino
    Messaggi
    2,642
    Smartphone
    S5 G900F/ S4 /S ADV. / Gio

    Ringraziamenti
    351
    Ringraziato 448 volte in 343 Posts
    Predefinito

    Quote Originariamente inviato da marcoDima Visualizza il messaggio
    Prima di mandarlo in assistenza un altro tentativo lo farei.
    Per esperienza personale i comandi adb o fastboot da linux danno molti meno problemi che da windows: nessun problema di driver o di riconoscimento....
    Eheh immagino che da Linux diano meno problemi che dirti provale tutte ma non so se ti conviene mandarlo in assistenza!

  4. #13
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    15

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ho provato ad accenderlo dopo 7 ore (anche 14) di ricarica... ma niente

Pagina 2 di 2 primaprima 12

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy