CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 63 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problema con HDMI

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema con HDMI

    Ciao a tutti ho riscontratoun problema con la connessione tramite cavo con la Tv.
    Con il Samsung 32 led ful hd funziona perfettamente collego il cavo e parte.
    mentre con il plasma di 42 della panasonic collego e non succede nulla.
    avete qualche idea del perché ?
    ho provato a cercare un po sul web e ho visto che anche altri hanno riscontrato il problema, sembra che esistano dei tv
    che montano HDMI 1 di prima generazioni e con questi non funziona.
    Gradirei se qualcono riesce a chiarire la questione
    ciao Alberto
    Inviato dal mio Transformer TF101 usando Androidiani App

  2.  
  3. #2
    Senior Droid


    Registrato dal
    Dec 2009
    Messaggi
    774

    Ringraziamenti
    162
    Ringraziato 21 volte in 19 Posts
    Predefinito

    ho letto che con l'aggiornamento al 3.1 hanno sistemato qualche bug inerente l'hdmi, hai aggiornato?

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy