CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 92 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Google now non risponde vocalmente

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Mar 2011
    Messaggi
    201

    Ringraziamenti
    11
    Ringraziato 9 volte in 8 Posts
    Predefinito

    Google now non risponde vocalmente

    Ciao a tutti! Ho notato che google now non fornisce più risposta vocale alle richieste. Provando ad esempio a chiedere "che ore sono" mostra soltanto la scheda ma non parla. Ho avuto modo di verificare con due amici che hanno lo zenfone 3 e anche loro riscontrano il problema. Succede anche a voi? (Con l'ultimo aggiornamento firmware)

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Oct 2017
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Cuius Visualizza il messaggio
    Ciao a tutti! Ho notato che google now non fornisce più risposta vocale alle richieste. Provando ad esempio a chiedere "che ore sono" mostra soltanto la scheda ma non parla. Ho avuto modo di verificare con due amici che hanno lo zenfone 3 e anche loro riscontrano il problema. Succede anche a voi? (Con l'ultimo aggiornamento firmware)
    Si, dopo l'upgrade a Nougat la risposta vocale alle richieste non ha più funzionato ma con il penultimo aggiornamento si era ripreso, purtroppo una volta aggiornato il firmware all'ultima release è tornato ad essere muto. Ho segnalato il problema al supporto di Asus ma loro mi hanno risposto che il problema è di Google. Prima e ultima volta che acquisto uno smartphone Asus.

  4. #3
    Androidiano


    Registrato dal
    Mar 2011
    Messaggi
    201

    Ringraziamenti
    11
    Ringraziato 9 volte in 8 Posts
    Predefinito

    su zentalk mi hanno detto che sono a conoscenza del bug e che verrà sistemato con il prossimo aggiornamento

  5. #4
    Baby Droid


    Registrato dal
    Oct 2017
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Allora incrociamo le dita. Grazie della info.

  6. #5
    Baby Droid


    Registrato dal
    Oct 2017
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Stamattina ho provveduto a scaricare ed installare l'ultimo aggiornamento che ha portato la build alla ver. 14.2020.1709.68-20171003. Posso confermare che il problema sull'Asus ZenFone 3 è stato risolto.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy