CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Mk808b problema tasto "installa"

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Oct 2013
    Messaggi
    8

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Mk808b problema tasto "installa"

    Non mi prendete per matto....
    Ma ho da poco acquistato questo terminale e lo trovo eccezionale, ho solo un "piccolo" problema....
    Se scarico un file da Gdrive, non mi fa cliccare sul pulsante "installa"!!!
    Non ci riesco ne con droidmote, ne con un mouse usb classico....
    E' un bug della stock?
    P.s.: "annulla" invece me lo fa cliccare....

  2.  
  3. #2
    Androidiano VIP L'avatar di ginopaneg


    Registrato dal
    Jul 2012
    Messaggi
    2,486

    Ringraziamenti
    353
    Ringraziato 548 volte in 423 Posts
    Predefinito

    La 'colpa' e' di droidmote, android inibisce la possibilita' di premere sul tasto installa se risulta attivo un programma che agisce sull'interfaccia di comando (e' una questione di sicurezza per evitare che app malevole installino autonomamente qualcosa).

    Riavvia il minipc e senza avviare droidmote installa l'app desiderata con il mouse, vedrai che il tasto sara' ora attivo
    successivamente puoi avviare drodimote senza problemi
    un thanks non mi dispiace ma preferisco un "grazie"

  4. Il seguente Utente ha ringraziato ginopaneg per il post:

    72mizio (07-12-13)

  5. #3
    Baby Droid


    Registrato dal
    Oct 2013
    Messaggi
    8

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quindi (probabilmente) la colpa e' di droidmote che si avvia automaticamente?
    Provo subito, e ti faccio sapere!


    Grazie mille!
    Ora funziona alla grande!
    Ultima modifica di ginopaneg; 09-12-13 alle 17:53

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy