CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: pumaro con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 15 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 49 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Haier Smart TV DMA6000 reset

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    23

    Ringraziamenti
    1
    Ringraziato 2 volte in 0 Posts
    Predefinito

    Haier Smart TV DMA6000 reset

    Buongiorno ragazzi,
    posseggo questo minipc, tempo fa installai una ROM compatibile (firmw. della UPVEL con KK).
    Oggi ho provato a reinstallare la ROM originale utilizzando la procedura del cortocircuito dei piedini, ma non riesco a metterlo in modalitÓ debug. Provo a cortocircuitare i piedini 6 e 7 (provato anche con 5 e 6) ma nulla, il pc non riconosce il dispositivo e dunque il Batch Tool non riconosce il dispositivo (solitamente quando lo riconosce emette il beep di windows di inserimento dispositivi USB).
    Ho provato ad accenderlo dal televisore, per accedere in modalita usb debug dalle impostazioni, ma rimane fisso il logo di avvio... e non si avvia pi¨ il sistema operativo! Che posso fare??? grazie a chiunque possa aiutarmi

  2.  
  3. #2
    Androidiano L'avatar di drextor


    Registrato dal
    Dec 2011
    LocalitÓ
    Pisa
    Messaggi
    67
    Smartphone
    Huawei P9 Plus

    Ringraziamenti
    15
    Ringraziato 3 volte in 3 Posts
    Predefinito

    hai risolto?

  4. #3
    Baby Droid


    Registrato dal
    Jun 2015
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    il mio sie'piantato con i llogo di avvio come posso ripristinarlo

  5. #4
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    23

    Ringraziamenti
    1
    Ringraziato 2 volte in 0 Posts
    Predefinito

    scusate se rispondo dopo tanto tempo. avevo risolto il problema col metodo del cortocircuito dei piedini 5e6 e caricando l'img, utilizzando Batchtool con il sistema operativo Windows7. A quanto pare non va con altri sist. operativi.


    Inviato dal mio iPad utilizzando Tapatalk

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy