CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: megthebest con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 82 Thanks ricevuti nell'ultimo mese

Pagina 148 di 222 primaprima ... 4898138146147148149150158198 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,471 a 1,480 su 2220
Discussione:

[Thread Ufficiale] Elephone P8000

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1471
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    45

    Ringraziamenti
    19
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da hal71 Visualizza il messaggio
    ok, ma come faccio a spegnere il tel che lampeggia per collegarlo al pc.... dovrebbe essere spento, giusto?
    A me si era bloccato sul logo multicolore e non si spegneva più, lo collegato al PC con flashtool già pronto per caricare il firmware e poi tenendo premuto power ho premuto anche i tasti del volume, credo - io premevo a caso tutti e due finché il telefono si è spento per un attimo e subito flashtool a iniziato a caricare il firmware, meno male che avevo già caricato i driver mediatek sul PC quindi ero sicuro che il PC si collegava al telefono spento

  2.  
  3. #1472
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    34

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da beppppe Visualizza il messaggio
    A me si era bloccato sul logo multicolore e non si spegneva più, lo collegato al PC con flashtool già pronto per caricare il firmware e poi tenendo premuto power ho premuto anche i tasti del volume, credo - io premevo a caso tutti e due finché il telefono si è spento per un attimo e subito flashtool a iniziato a caricare il firmware, meno male che avevo già caricato i driver mediatek sul PC quindi ero sicuro che il PC si collegava al telefono spento
    ho risolto.... ho rimesso il firmware di ottobre.. per spegnere il tel, dopo aver premuto download su flashtools, basta tener premuto vol- quando si collega il tel al pc. Il vol - l'ho tenuto premuto per tutto il tempo finchè non ha finito l'aggiornamento.

  4. #1473
    Super Moderator L'avatar di megthebest


    Registrato dal
    Feb 2014
    Località
    Marche
    Messaggi
    14,497
    Smartphone
    Grandi, Grossi... Cinafonotti

    Ringraziamenti
    1,753
    Ringraziato 7,028 volte in 5,268 Posts
    Predefinito

    Ottimo, buono a sapersi, ma power più vol - o solo vol-? Ditemi che aggiungo sul thread del modding questto dettaglio
    <-- Se ti sono stato di Aiuto, Usa il tasto Grazie al lato, non morde mica! --- Sempre Work In Progress -- Il mio canale Youtube di Recensioni Smartphone

  5. #1474
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    45

    Ringraziamenti
    19
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da megthebest Visualizza il messaggio
    Ottimo, buono a sapersi, ma power più vol - o solo vol-? Ditemi che aggiungo sul thread del modding questto dettaglio
    Io mi ricordo power piu volume - , ma non sono sicuro al 100%, sono sicuro invece che appena connesso ho lasciato i tasti.

  6. #1475
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    34

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da megthebest Visualizza il messaggio
    Ottimo, buono a sapersi, ma power più vol - o solo vol-? Ditemi che aggiungo sul thread del modding questto dettaglio
    Io ho premuto solo vol -, tenendolo premuto anche dopo, mentre collegavo il tel al PC tramite l'usb

  7. #1476
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    196
    Smartphone
    P 8000

    Ringraziamenti
    88
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Io ho tenuto schiacciato solo POWER e si é spento

    Inviato dal mio Elephone P8000 usando Androidiani App

  8. #1477
    Androidiano L'avatar di vladlen


    Registrato dal
    Mar 2012
    Località
    busto arsizio
    Messaggi
    232
    Smartphone
    Blackview Crown

    Ringraziamenti
    35
    Ringraziato 15 volte in 13 Posts
    Predefinito

    Anche io solo power
    Samsung Galaxy S II
    Android: ICS 4.1.2

  9. #1478
    Baby Droid


    Registrato dal
    Nov 2015
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti, sono nuovo e spero questa sia la sezione giusta per postare questa mia richiesta di aiuto. Ho da poco acquistato un elephone p8000 e mi trovo ad avere un piccolo problema. Ogni volta che ruaccendo il cellulare, mi si attivano in automatico sia la connessione wifii sia il bluetooth. A seguito di questo mi compare una schermata con possibilità di 2 opzioni ma è tutto scritto in giapponese. A nessuno capita?

  10. #1479
    Super Moderator L'avatar di megthebest


    Registrato dal
    Feb 2014
    Località
    Marche
    Messaggi
    14,497
    Smartphone
    Grandi, Grossi... Cinafonotti

    Ringraziamenti
    1,753
    Ringraziato 7,028 volte in 5,268 Posts
    Predefinito

    Ciao, giapponese? Poi postare uno screenshot? Lo fai premendo power insieme a vol - per 1 secondo, poi alleghi il file creato al post.
    Che versione di rom hai se vai in impostazioni, informazioni telefono?
    <-- Se ti sono stato di Aiuto, Usa il tasto Grazie al lato, non morde mica! --- Sempre Work In Progress -- Il mio canale Youtube di Recensioni Smartphone

  11. #1480
    Androidiano L'avatar di rougegoa


    Registrato dal
    Dec 2013
    Messaggi
    134

    Ringraziamenti
    7
    Ringraziato 10 volte in 8 Posts
    Predefinito

    Domanda. Ho aggiornato installato con successo la cmw via flash tool su win 8. Poi ho aggiornato alla stock del 14.10. Tutto ok ma la cmw ovviamente é andata via, insieme al root. Allora ho aggiornato alla stock del 05.11 via Ota. Tutto bene, ma ora flash tool non sembra riconoscere più i driver. OS win 8. Possibile?

Pagina 148 di 222 primaprima ... 4898138146147148149150158198 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy