CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 82 Thanks ricevuti nell'ultimo mese

Pagina 169 di 222 primaprima ... 69119159167168169170171179219 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,681 a 1,690 su 2220
Discussione:

[Thread Ufficiale] Elephone P8000

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1681
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    118
    Smartphone
    Moto G5s PLUS

    Ringraziamenti
    14
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Il problema della carica a me non si presenta. Lo carico sempre bene seguendo le cariche senza esaurirlo e quelle di compensazione dopo il 100%. Da 20 a 0 ci mette un bel po'. Ho però un altro problema : se cerco da Chrome mi trova le cose ma se cerco dal widget di Google che mi mette la barra ricerca in home fa finta di cercare e mi restituisce pagina bianca

    Inviato dal mio Elephone P8000 usando Androidiani App

  2.  
  3. #1682
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    34

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Premetto che ho la rom stock senza aver modificato nulla, senza aver fatto il root.. Mmi test invece di disattivarlo I' ho disattivato semplicemente da Sicurezza -> app con accesso a dati di utilizzo.
    Da quando l'ho disattivato non mi appare più.

  4. #1683
    Senior Droid L'avatar di jwensouls


    Registrato dal
    May 2015
    Messaggi
    630

    Ringraziamenti
    22
    Ringraziato 130 volte in 114 Posts
    Predefinito

    Ragazzi problemone...la fotocamera da qualche giorno ha queste 2 macchiette viola/blu il problema è che con lente di ingrandimento non le vedo e nemmeno pulendo la fotocamera la macchia si modifica... Dove potrebbe situarsi? Come si smonta la fotocamera?

  5. #1684
    Baby Droid


    Registrato dal
    Dec 2015
    Messaggi
    17

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ciao.. A me purtroppo non ha funzionato disabilitando da sicurezza come ha ffunzionato per te.. Ad ogni riavvio mi ricompare imperterrito.. E facendo caso mi abilita il Bluetooth ogni volta

  6. #1685
    Senior Droid L'avatar di statinsky


    Registrato dal
    May 2012
    Località
    Livorno
    Messaggi
    581
    Smartphone
    ELEPHONE P8000

    Ringraziamenti
    183
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Anche a me l'ultima eragon sta facendo ammattire con la carica. La batteria dura molto meno e il telefono mi si carica molto lentamente. Anche col charger originale.
    @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@

    P.S. un grazie é sempre gradito.
    Per ringraziare, cliccare una volta sul tasto Thanks in basso a sinistra

  7. #1686
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    79

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Qualcuno ha questo problema?
    Non riesco ad installare nessun apk scaricato dal browser perché non mi fa pigiare il tasto Installa ma solo Annulla. Origini sconosciute è attiva...
    Ho l'ultima versione di aggiornamento

  8. #1687
    Senior Droid L'avatar di jwensouls


    Registrato dal
    May 2015
    Messaggi
    630

    Ringraziamenti
    22
    Ringraziato 130 volte in 114 Posts
    Predefinito

    Quote Originariamente inviato da blondi7 Visualizza il messaggio
    Qualcuno ha questo problema?
    Non riesco ad installare nessun apk scaricato dal browser perché non mi fa pigiare il tasto Installa ma solo Annulla. Origini sconosciute è attiva...
    Ho l'ultima versione di aggiornamento
    Hai attivi programmi che modificano lo schermo? Tipo luminosità, pixel o che si sovrascrivono alla schermata?

  9. #1688
    Androidiano di Riferimento L'avatar di bovirus


    Registrato dal
    Jan 2012
    Messaggi
    12,603

    Ringraziamenti
    459
    Ringraziato 3,552 volte in 2,599 Posts
    Predefinito

    @megthebest

    Puoi per favofe modificare nel primo post di questo thread il link che punta al thread modding (dovresti farlo puntare alla pagina 1 del thread modding - ora punta alla pagina 77). Grazie.

  10. #1689
    Baby Droid


    Registrato dal
    Dec 2015
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buonasera,

    vorrei poter dir "buon natale" ma pare che non lo sarà per me.
    Fino ad oggi ero entusiasta di questo telefono: peccato che poco fa sono andato a prendere il telefono che era in carica, l'ho tolto, e ha deciso di far partire un bel loop del logo Elephone.
    Si spegne e riaccende continuamente e mi mostra il logo grigio.
    Posso accedere al menù con fastboot, recovery etc ma per quanto io faccia il "dito veloce" sono riuscito a entrare solo in fastboot, che però resta fermo a fare nulla, e quindi ho dovuto spegnere il telefono (che poi ha ricominciato la sua canzone). Speravo di cavarmela dal recovery ma il telefono mi ignora e anche se premo nulla accade.

    Non l'ho mai aggiornato, avevo l'aggiornamento di Settembre su di default e dopo aver letto cose agghiaccianti sull'aggiornamento via OTA di novembre l'avevo lasciato così.

    Sono fottuto del tutto, o posso aspettare che si scarichi la batteria e pregare che poi ritorni normale? Che poi anche lì, una volta scarico cosa dovrei fare?

    Grazie a chiunque mi aiuterà!

    p.s. mai rootato nè nulla. E, ahimè, non avevo ancora fatto un backup, e perdere tutto sarebbe abbastanza fastidioso, in effetti.
    Ultima modifica di mattdane; 24-12-15 alle 17:22

  11. #1690
    Androidiano L'avatar di rougegoa


    Registrato dal
    Dec 2013
    Messaggi
    134

    Ringraziamenti
    7
    Ringraziato 10 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da mattdane Visualizza il messaggio
    Buonasera,

    vorrei poter dir "buon natale" ma pare che non lo sarà per me.
    Fino ad oggi ero entusiasta di questo telefono: peccato che poco fa sono andato a prendere il telefono che era in carica, l'ho tolto, e ha deciso di far partire un bel loop del logo Elephone.
    Si spegne e riaccende continuamente e mi mostra il logo grigio.
    Posso accedere al menù con fastboot, recovery etc ma per quanto io faccia il "dito veloce" sono riuscito a entrare solo in fastboot, che però resta fermo a fare nulla, e quindi ho dovuto spegnere il telefono (che poi ha ricominciato la sua canzone). Speravo di cavarmela dal recovery ma il telefono mi ignora e anche se premo nulla accade.

    Non l'ho mai aggiornato, avevo l'aggiornamento di Settembre su di default e dopo aver letto cose agghiaccianti sull'aggiornamento via OTA di novembre l'avevo lasciato così.

    Sono fottuto del tutto, o posso aspettare che si scarichi la batteria e pregare che poi ritorni normale? Che poi anche lì, una volta scarico cosa dovrei fare?

    Grazie a chiunque mi aiuterà!

    p.s. mai rootato nè nulla. E, ahimè, non avevo ancora fatto un backup, e perdere tutto sarebbe abbastanza fastidioso, in effetti.
    Mi sa che per i dati è croce sopra. Sicuramente il telefono lo recuperi col flash tool

Pagina 169 di 222 primaprima ... 69119159167168169170171179219 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy