CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 98 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Problema Elephone p8000

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    May 2016
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema Elephone p8000

    Salve a tutti, avrei bisogno di consigli per un problema che ho riscontrato sul mio elephone p8000. Da quando ho cambiato la room (per problemi di loop) non mi effettua più chiamate, non ne riceve mentre la connessione dati e gli sms funzionano e ho notato che mi esce "IMEI non valido"(Come gestore ho la 3).Cosa posso fare?Grazie in anticipo a tutti.

  2.  
  3. #2
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,642
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,561
    Ringraziato 6,824 volte in 5,301 Posts
    Predefinito

    Spostato in sezione Elephone.

    Inviato dal mio ZenFone 2 Laser utilizzando Tapatalk
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  4. #3
    Androidiano


    Registrato dal
    Feb 2016
    Messaggi
    137

    Ringraziamenti
    5
    Ringraziato 17 volte in 17 Posts
    Predefinito

    Forse hai danneggiato la partizione "nvram" durante il flashing ovvero quella che contiene informazioni sul codice imei, MAC address etc etc.
    Oppure il problema è la rom stessa.Io ho la rom nexus 2.4 non riscontro nessun problema, tu che rom hai?
    Hai fatto un qualche tipo di backup prima di installare la nuova rom?

    Inviato dal mio x600 usando Androidiani App

  5. #4
    Baby Droid


    Registrato dal
    May 2016
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da lucaterpirla Visualizza il messaggio
    Forse hai danneggiato la partizione "nvram" durante il flashing ovvero quella che contiene informazioni sul codice imei, MAC address etc etc.
    Oppure il problema è la rom stessa.Io ho la rom nexus 2.4 non riscontro nessun problema, tu che rom hai?
    Hai fatto un qualche tipo di backup prima di installare la nuova rom?

    Inviato dal mio x600 usando Androidiani App
    Non ho fatto nessun backup ho cancellato tutto e inserito la room "K05TS-A".Mi consigli di effettuare di nuovo il flashing con un altra room?

  6. #5
    Androidiano


    Registrato dal
    Feb 2016
    Messaggi
    137

    Ringraziamenti
    5
    Ringraziato 17 volte in 17 Posts
    Predefinito

    Prima di tutto prova a flshare di nuovo l rom stock con SP flash tool, e vedi se funziona a dovere...

    Inviato dal mio x600 usando Androidiani App

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy