CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 135 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Foto Camera in errore

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jan 2011
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Foto Camera in errore

    Ciao a tutti ho notato ce quando uso la fotocamera per delle foto, dopo la prima foto mi si blocca l'applicazione e mi da un avviso d'errore... Avete consigli da darmi per risolvere? Grazie

  2. Il seguente Utente ha ringraziato upacill74 per il post:

    alendroid (16-05-11)

  3.  
  4. #2
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    31

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Prova a scaricare battery doctor... Serve x kiudere le applicazioni e nn metterle in modalità icona... O sennò prova a liberare la memoria del telefono...

    ---

    Giniux

  5. #3
    Baby Droid


    Registrato dal
    Apr 2011
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da upacill74 Visualizza il messaggio
    Ciao a tutti ho notato ce quando uso la fotocamera per delle foto, dopo la prima foto mi si blocca l'applicazione e mi da un avviso d'errore... Avete consigli da darmi per risolvere? Grazie
    E' un bug, ma se attivi il WiFi anche senza connetterti ad una rete, la fotocamera va alla grande!!! Boh!!!

  6. #4
    Baby Droid


    Registrato dal
    Jan 2011
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Abbaco Visualizza il messaggio
    E' un bug, ma se attivi il WiFi anche senza connetterti ad una rete, la fotocamera va alla grande!!! Boh!!!
    ciao il wiFI e' sempre attivo sul io cell comunque in parte forse ho risolto, riformattando la SD, ora sembra che vada bene anche se e' lentissimo in confronto al 2.1

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy