CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: ATArino con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 30 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 99 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Strano avvio in lingua straniera ceco.

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2015
    Messaggi
    7

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Strano avvio in lingua straniera ceco.

    Buonasera a tutti
    Dopo un'aventura a smontare il gt-i8200nper una distorzione in ascolto telefono musicalmente va forte e bene, visto che era stato anche bagnato,
    per controllare che non ci siano qualche piccola ossidazione, l'ho rimontato e sorpresa i pusante back e menu non vanno piu.
    ho riaperto tutto sembra ok e da lettura suggerimenti in giro per il web, in altri un reset di fabbrica ha risolto.
    -impostazioni
    -backup e ripristino
    -ripristina dati di fabrica
    al riavio mi ritrovo con delle richieste di dati, di inserire sim e codice modem
    in lingua ceca (slovacca) !! dove e l'italiana, , che fare?? visto la lingua non saprei che premere. Avevo salvato un backup con kies giorni prima
    ma prima di fare manovre con sorpresa, magari e gradito un suggerimento
    Ringrazio tutti.

  2.  
  3. #2
    Super Moderator L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    16,621
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    788
    Ringraziato 4,276 volte in 3,666 Posts
    Predefinito

    Quote Originariamente inviato da gianic Visualizza il messaggio
    Buonasera a tutti
    Dopo un'aventura a smontare il gt-i8200nper una distorzione in ascolto telefono musicalmente va forte e bene, visto che era stato anche bagnato,
    per controllare che non ci siano qualche piccola ossidazione, l'ho rimontato e sorpresa i pusante back e menu non vanno piu.
    ho riaperto tutto sembra ok e da lettura suggerimenti in giro per il web, in altri un reset di fabbrica ha risolto.
    -impostazioni
    -backup e ripristino
    -ripristina dati di fabrica
    al riavio mi ritrovo con delle richieste di dati, di inserire sim e codice modem
    in lingua ceca (slovacca) !! dove e l'italiana, , che fare?? visto la lingua non saprei che premere. Avevo salvato un backup con kies giorni prima
    ma prima di fare manovre con sorpresa, magari e gradito un suggerimento
    Ringrazio tutti.
    ciao...
    il thread dedicato al tuo telefono Ŕ : https://www.androidiani.com/forum/sa...edete-qui.html in cui avevi giÓ postato...

    comunque dovresti trovare la tendina con tutte le lingue...

    qui chiudo... se ci sono problemi usa il thread dedicato....
    Spoiler:

  4. Il seguente Utente ha ringraziato jonn per il post:

    gianic (25-06-17)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy