CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 91 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problema audio chiamate

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2018
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema audio chiamate

    Salve, non avendo trovato altro in giro per internet e nel forum, apro un nuovo topic; il mio problema riguarda un s4 mini LTE con su la cyanogen 13 (Android 6.0.1), il quale, a volte dopo qualche giorno, a volte dopo settimane presenta uno strano rumore quando effettuo chiamate tramite rete mobile (il problema non si presenta con chiamate tramite internet - Whatsapp ecc), sia in entrata che in uscita. Per farvi capire, ho registrato un breve video, chiamando il 190 (fa lo stesso con qualsiasi numero/contatto). Per risolvere, ogni volta mi tocca riavviare, poi funziona tutto a volte solo per qualche giorno, altre volte per settimane e altre per mesi. La cosa Ŕ molto strana, e non capisco se il problema sia hardware o software; premetto che questo telefono lo uso quotidianamente con la cyano 13, e non l ho mai provato, se non per pochi giorni, con altre ROM.

    Link video: https://1drv.ms/v/s!AvexByuqgQcClEa2klBtuUp1kTI3

    Inviato dal mio GT-I9195 usando Androidiani App

  2.  
  3. #2
    Super Moderator L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    16,583
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    759
    Ringraziato 4,254 volte in 3,654 Posts
    Predefinito

    Quote Originariamente inviato da adf7798 Visualizza il messaggio
    Salve, non avendo trovato altro in giro per internet e nel forum, apro un nuovo topic; il mio problema riguarda un s4 mini LTE con su la cyanogen 13 (Android 6.0.1), il quale, a volte dopo qualche giorno, a volte dopo settimane presenta uno strano rumore quando effettuo chiamate tramite rete mobile (il problema non si presenta con chiamate tramite internet - Whatsapp ecc), sia in entrata che in uscita. Per farvi capire, ho registrato un breve video, chiamando il 190 (fa lo stesso con qualsiasi numero/contatto). Per risolvere, ogni volta mi tocca riavviare, poi funziona tutto a volte solo per qualche giorno, altre volte per settimane e altre per mesi. La cosa Ŕ molto strana, e non capisco se il problema sia hardware o software; premetto che questo telefono lo uso quotidianamente con la cyano 13, e non l ho mai provato, se non per pochi giorni, con altre ROM.

    Link video: https://1drv.ms/v/s!AvexByuqgQcClEa2klBtuUp1kTI3

    Inviato dal mio GT-I9195 usando Androidiani App
    Ciao
    Da chiedere in https://www.androidiani.com/forum/mo...13-arco68.html...

    E comunque andrebbe testato con il firmware stock per togliersi ogni dubbio riguardo all' hardware...

    Qui chiudo...
    Spoiler:

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy