CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: elmegio con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: pumaro con ben 9 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 65 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Bande grigiastre sul display con testo nero su sfondo bianco

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Sep 2009
    Messaggi
    110

    Ringraziamenti
    0
    Ringraziato 14 volte in 9 Posts
    Predefinito

    Bande grigiastre sul display con testo nero su sfondo bianco

    A me capita solo in portrait e quando il testo è scritto abbastanza in piccolo. In pratica a fianco del testo il bianco diventa grigiastro fino ai lati del display...e il bello è che mi succede solo tenendo il Nexus in verticale e si nota in particolare quando la luminosità del display è bassa. Succede anche a voi?
    Ultima modifica di boostern; 08-02-10 alle 21:13

  2.  
  3. #2
    Androidiano


    Registrato dal
    Sep 2009
    Messaggi
    110

    Ringraziamenti
    0
    Ringraziato 14 volte in 9 Posts

  4. #3
    Androidiano


    Registrato dal
    Sep 2009
    Messaggi
    110

    Ringraziamenti
    0
    Ringraziato 14 volte in 9 Posts

  5. #4
    Baby Droid L'avatar di 6mrk9


    Registrato dal
    Dec 2009
    Messaggi
    28

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    in poche parole è colpa dello schermo amoled?

    gia tengo fattica a cappire litaGliano, immagginatti l inglesse.
    fiero possessore di acer liquid!!!

  6. #5
    Androidiano


    Registrato dal
    Sep 2009
    Messaggi
    110

    Ringraziamenti
    0
    Ringraziato 14 volte in 9 Posts

  7. #6
    Senior Droid L'avatar di venomous


    Registrato dal
    Jul 2009
    Messaggi
    672

    Ringraziamenti
    6
    Ringraziato 21 volte in 18 Posts
    Predefinito

    Boostern dopo aver chiacchierato in chat ho guardato in giro, e come avrai potuto capire non si capisce se sia un problema hardware oppure software. Se ci fai caso ci sono alcune persone che:

    1 ) Notano il problema
    2) Lo notano solo dopo che ne vengono a conoscenza
    3) Altri che non lo hanno, oppure non lo notano

    Il fatto che succeda solo sul bianco fa puntare il dito sullo schermo amoled, tuttavia è possibile che si tratti di un problema software, magari di un problema uscito solo dopo l'aggiornamento. Non lo so, ma io per adesso aspetterei prima di mandarlo in assistenza, anche perchè Google non ha rilasciato nessuna dichiarazione in merito (mi sono letto tutti i thread.....)
    In bocca al lupo!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy