CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: frank92samsung con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 99 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

problema MMS con galaxy S3 h3g

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di AleRN


    Registrato dal
    Jun 2012
    Messaggi
    52

    Ringraziamenti
    6
    Ringraziato 3 volte in 3 Posts
    Predefinito

    problema MMS con galaxy S3 h3g

    Provo a chiedere anche qui info riguardo al mio problema gi esposto nell'area dedicata al galaxy s3:

    Sono passato a 3 da tim 10 giorni fa con l'offerta per il galaxy s3, come piano tariffario ho il 3 power 10. Il passaggio andato a buon fine e mi stato accreditato ci che avevo sulla scheda tim.
    Unico problema che non riesco a inviare MMS .
    La configurazione corretta in quanto il telefono marchiato 3 e gi configurato, in ogni caso ho fatto tutti i tentativi, dal configurarlo manualmente a richiedere nuovi sms di config al 133.

    Nell'altro thread aperto sono venuti fuori altri utenti con lo stesso problema, al 3 store e al 133 non hanno saputo aiutarmi, e a qualcuno stato detto che una cosa gi nota relativa al S3 e altri devices, ma al momento nessuna soluzione.

  2.  
  3. #2
    Baby Droid L'avatar di littlekini


    Registrato dal
    Jun 2012
    Messaggi
    49

    Ringraziamenti
    26
    Ringraziato 8 volte in 4 Posts
    Predefinito

    Ciao AleRN!! A me sembrano funzionare adesso gli mms.... Ho provato inviandomi una foto sulla mail ed andato tutto liscio

    Inviato dal mio GT-I9300 con Tapatalk 2

    Cell: Samsung Galaxy S3
    Rom: CM 10.1 by Tamasek
    Lasciami un Grazie se ho scritto qualcosa di sensato e soprattutto Utile per te...

  4. #3
    Androidiano L'avatar di AleRN


    Registrato dal
    Jun 2012
    Messaggi
    52

    Ringraziamenti
    6
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Grande! Provato ora anche io, tutto a posto, misteri della telefonia!


    Inviato dal mio GT-I9300 usando Androidiani App

  5. #4
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    12

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    HELP:
    E' da tre giorni che con il mio Galaxy S2, non riesco a inviare gli mms, praticamente resta la scritta "invio"satto l'anteprima del video da inviare. Tutto abilitato e configurato (flag dati pacchetto e punto d'accesso tre), utilizzo ApnDroid, ma sono certo che non sia quest'app a creare il problema, dato che li ho sempre inviati pur avendolo installato e impostoto su "ON" (naturalmente).
    Penso sia un problema di rete a comunque causato dal gestore (TRE).
    Qualcuno ha tutt'ora il mio stesso problema, oppure sono l'unico?
    Grazie


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy