CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 77 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

[Honor view 10 lite] messaggio "connessione" dopo risposta a chiamata

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Sep 2017
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    [Honor view 10 lite] messaggio "connessione" dopo risposta a chiamata

    Buonasera,
    da circa un mesetto mi succede che quando ricevo una chiamata e rispondo, mi compare la scritta "connessione...", e ci vogliono diversi secondi prima che io possa parlare, ma al chiamante risulta comunque essere già collegato, tant'è che dopo quei pochi secondi nei quali non si sente la mia voce, riaggancia pensando che non possa rispondere.
    Questa cosa non succede sempre, da cosa può dipendere?
    Grazie.

  2.  
  3. #2
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Roma, per ora.
    Messaggi
    40,739
    Smartphone
    Xiaomi 11 Ultra Ceramic White

    Ringraziamenti
    18,607
    Ringraziato 12,416 volte in 9,910 Posts
    Predefinito

    Quote Originariamente inviato da riccardo76 Visualizza il messaggio
    Buonasera,
    da circa un mesetto mi succede che quando ricevo una chiamata e rispondo, mi compare la scritta "connessione...", e ci vogliono diversi secondi prima che io possa parlare, ma al chiamante risulta comunque essere già collegato, tant'è che dopo quei pochi secondi nei quali non si sente la mia voce, riaggancia pensando che non possa rispondere.
    Questa cosa non succede sempre, da cosa può dipendere?
    Grazie.
    Ciao! Purtroppo potrebbe dipendere da diverse cose. La prima che devi verificare è se lato provider sei a posto e l'unico modo per farlo è acquistare o farti prestare una scheda di un operatore differente. Ad esempio se hai Vodafone, Tim, e così via. Facendo attenzione però a non cambiare, tipo wind/tre e iliad che utilizzano tutti e due la banda alta LTE. Nel senso che Tim ---> iliad va bene ma Wind ---> iliad o viceversa no. A titolo di prova.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  4. #3
    Baby Droid


    Registrato dal
    Sep 2017
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da DreamReaper Visualizza il messaggio
    Ciao! Purtroppo potrebbe dipendere da diverse cose. La prima che devi verificare è se lato provider sei a posto e l'unico modo per farlo è acquistare o farti prestare una scheda di un operatore differente. Ad esempio se hai Vodafone, Tim, e così via. Facendo attenzione però a non cambiare, tipo wind/tre e iliad che utilizzano tutti e due la banda alta LTE. Nel senso che Tim ---> iliad va bene ma Wind ---> iliad o viceversa no. A titolo di prova.
    Ok ti ringrazio, vedo se riesco a reperire un'altra scheda.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy