CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: frank92samsung con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 81 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

ragazzi ho un problema con htc desire hd!!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Question

    ragazzi ho un problema con htc desire hd!!

    sono nuovo e non so se va postato qui... correggetemi se sbaglio XD ora vi pongo il mio problema.. stamattina internet di " base" e facebook per android funzionanavano perfettamente sia con il 3g sia sotto copertura wi-fi ... verso le 11 ho provato a riconnettermi sia a internet sia a facebook ma mi dicevano entrambi :errore caricamento della pagina ...a questo punto ho provato ad entrare nel market e funzionava perfetamente .. ho scaricato opera mini e va alla grande :/ non riesco a capire il perchè ...tornato a casa ho acceso il wi-fi e internet sotto questa copertura funziona ma ancora facebook non da nessun segno di vita ...QUALCUNO GENTILMENTE PUO AIUTARMI SONO DISPERATO !!! è IL MIO PRIMO PROBLEMA CON QUESTO CELLULARE !!! VORREI RISOLVERE ...AIUTO !!! XD

  2.  
  3. #2
    Androidiano


    Registrato dal
    Apr 2011
    Località
    Foligno
    Messaggi
    227

    Ringraziamenti
    17
    Ringraziato 9 volte in 9 Posts
    Predefinito

    se hai come operatore 3, ho notato lo stesso problema, credo sia un problema della connessione hspa 3 che a volte fa cilecca, per facebook dovresti aggiornare la pagina, e torna a funzionare.
    se la connessione hspa non va bene, lo vedi, quando connetti le freccette sotto la scritta 3g o h non lampeggiano, se funziona devono lampaggiare.
    Comunque non credo che sia un problema del telefono.
    Ultima modifica di nik29; 25-02-12 alle 20:30
    Nexus 10 - stock 5.0
    Nexus 4 - stock 5.0

  4. #3
    Senior Droid L'avatar di Berto392


    Registrato dal
    Dec 2010
    Messaggi
    950

    Ringraziamenti
    74
    Ringraziato 86 volte in 82 Posts
    Predefinito

    Anche a me ogni tanto non carica le pagine web con la rete di 3 mentre col wifi va come un missile. Io per risolvere il problema con la rete di 3 disabilito e riabilito la connessione e poi va bene. Provate anche voi.

    Inviato dal mio Desire HD usando Tapatalk

  5. #4
    Androidiano


    Registrato dal
    Apr 2011
    Località
    Foligno
    Messaggi
    227

    Ringraziamenti
    17
    Ringraziato 9 volte in 9 Posts
    Predefinito

    anche io spengo e riaccendo la connessione dati....dopo funziona
    Nexus 10 - stock 5.0
    Nexus 4 - stock 5.0


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy