CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 68 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 15 su 15
Discussione:

foto con legend..

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Baby Droid


    Registrato dal
    Apr 2010
    Messaggi
    8

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    no no figurati, non do colpa a nessuno qua se non alla htc e alla mia sfortuna, al momento sto provando il root cmq nel pome sicuramente posto

    1) http://img293.imageshack.us/img293/7310/imag0025c.jpg

    2) http://img227.imageshack.us/img227/4219/imag0026f.jpg

    3) http://img43.imageshack.us/img43/7240/imag0027w.jpg

    4) http://img405.imageshack.us/img405/7044/imag0029hr.jpg
    Ultima modifica di evillcf; 02-05-10 alle 12:35

  2.  
  3. #12
    Baby Droid


    Registrato dal
    May 2010
    Messaggi
    7

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    belle le foto con il legend, grazie all'autofocus e al flash, indispensabili per foto notturne o nei locali!

  4. #13
    Androidiano


    Registrato dal
    May 2010
    Messaggi
    56

    Ringraziamenti
    3
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Oggi ho confrontato le foto fatte con il legend con quelle fatte dal sony ericsson di mia moglie, un vecchio telefonino con 2Mpixel.
    Non c'è paragone, quelle del legend sono orribili! Sgranatissime.
    Che ci sia da settare qualcosa? Non mi intendo di fotografia. Ho visto che l'impostazione dell'ISO era a 800. Che sia per quello?

  5. #14
    Baby Droid


    Registrato dal
    Apr 2010
    Messaggi
    8

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da sciumaker Visualizza il messaggio
    Oggi ho confrontato le foto fatte con il legend con quelle fatte dal sony ericsson di mia moglie, un vecchio telefonino con 2Mpixel.
    Non c'è paragone, quelle del legend sono orribili! Sgranatissime.
    Che ci sia da settare qualcosa? Non mi intendo di fotografia. Ho visto che l'impostazione dell'ISO era a 800. Che sia per quello?
    + aumenti l'iso + sgrana, lascia in auto che come qualità vengono bene. ma non hai mica visto un alone rosa in centro??? ma solo il mio lo fa? (cm prova basta fare 1 foto a 1 foglio bianco lasciando le impostazioni predefinite) fammi sapere

  6. #15
    Androidiano


    Registrato dal
    May 2010
    Messaggi
    56

    Ringraziamenti
    3
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Non mi pare, ho fotografato il foglio con e senza flash, viene grigio un po' scuro, ma niente aloni rosa al centro.

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy