CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 33 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 102 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Non mi visualizza le applicazioni installate! aiuto

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2010
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Non mi visualizza le applicazioni installate! aiuto

    ciao a tutti,sono nuovo del forum. Il magic non mi trova più le applicazioni che avevo installato prima di aggiornare rom,dal market mi dice che sono installate ma non le vedo. Come mai?

  2.  
  3. #2
    Super Droid


    Registrato dal
    Jul 2009
    Messaggi
    2,142

    Ringraziamenti
    17
    Ringraziato 52 volte in 48 Posts
    Predefinito

    Scusa ma è normale che non siano installate. Probabilmente hai fatto un wipe ed hai messo una rom. Quindi non hai più le applicazioni installate.

    Il Market ti dà le applicazioni come installate solo perchè "ricorda" l'ultimo stato e cioè che avevi quelle applicazioni installate. Probabilmente è solo lo storico.

    Diversa la cosa se hai solo messo la rom(chessò aggiornato da cyano 4.2.1.13 a 4.2.1.14.1 direttamente) senza fare il wipe ed allora lì sarebbe strano.

  4. #3
    Baby Droid


    Registrato dal
    Feb 2010
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Crocodile Visualizza il messaggio
    Scusa ma è normale che non siano installate. Probabilmente hai fatto un wipe ed hai messo una rom. Quindi non hai più le applicazioni installate.

    Il Market ti dà le applicazioni come installate solo perchè "ricorda" l'ultimo stato e cioè che avevi quelle applicazioni installate. Probabilmente è solo lo storico.

    Diversa la cosa se hai solo messo la rom(chessò aggiornato da cyano 4.2.1.13 a 4.2.1.14.1 direttamente) senza fare il wipe ed allora lì sarebbe strano.
    Allora io avevo installato la cyano 4.2.9.1,poi l'altro giorno mi si è cancellato non so come APNdroid da solo e non mi si collegava ad internet,oggi il cell mi si bloccava alla schermata del logo TIM,se toglievo la SD mi si avviava ma ci metteva parecchio,cosi ho aggiornato alla cyano 4.2.1.14.1 e non mi riconosceva più le applicazioni installate sulla scheda SD,visto che avevo partizionato la scheda per poterci installare le applicazioni. Può essere che si sia rovinata la SD?
    grazie delle risposte

  5. #4
    Baby Droid


    Registrato dal
    Feb 2010
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Nessuno sa niente al riguardo?

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy