CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 28 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 89 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 7 su 7
Discussione:

Tattoo impazzito

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jul 2009
    Messaggi
    26

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Exclamation

    Tattoo impazzito

    so che il titolo è molto generale ma questo proprio perchè non si tratta di un singolo problema ma di una serie di "malfunzionamenti" che non riesco a spiegarmi, ve li elenco cosicchè possiate rispondermi punto per punto:

    premetto che i seguenti problemi si sono verificati in seguito al reset del cellulare (ripristina impostazioni di fabbrica)

    1 - mi fa accedere al market (così come navigare col browser aggiornare il meteo, vedere le mail, ecc.) ma se provo a scaricare qualsiasi applicazione, non mi da errore, non compaiono strane scritte ma semplicemente il download non progradisce mai, badate bene non è che non parte, io clicco su installa, accetto i vari parametri che l'applicazione richiede ma.. il download "parte ma non inizia"!! la barra di caricamento non parte proprio e rimane all'infinito alla fase iniziale del download..

    2 - non ho più suonerie, si proprio nessuna, se vado in impostazioni>personalizza> suoneria predefinita il menù a tendina che compare e che dovrebbe presentare le suonerie predefinite del cell non ci sono, l'elenco è vuoto!!

    3 - se lo collego al mac non me lo rileva, prima invece (come sempre fatto) al momento del collegamento mi chiedeva come volevo rilevare il dispositivo tra le tre opzioni; ORA NON PIU'

    4 - a volte (in seguito a reset) mi rileva la sd altre no

    abbastanza incredulo di quello che stava facendo il cell ho optato per un nuovo reset del tattoo e incredibilmente sta volta le suonerie erano presenti (il market continuava però a non funzionare come descritto sopra), qual'è il problema quindi? dopo aver impostato il cell secondo le mie preferenze l'ho spento e al mattino quando l'ho riacceso era scomparso tutto, come se avessi fatto un ripristino (ancora!);

    in pratica se resetto il tattoo e al riavvio ho le suonerie il cell è "come normale" ( a parte il problema al market) però al momento dello spegnimento si resetta, se invece al riavvio non rileva le suonerie allora posso spegnere e riaccendere e non mi si resetta

    AIUTO...

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Jul 2009
    Messaggi
    26

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    nemmeno una risposta? nessuno sa spiegarmi che succede al mio htc?

  4. #3
    Baby Droid L'avatar di keyblade


    Registrato dal
    May 2010
    Messaggi
    32

    Ringraziamenti
    2
    Ringraziato 5 volte in 1 Post
    Predefinito

    Allora hai due possibilità :
    1) O lo porti in garanzia (Se non hai cambiato rom)
    2)Cambi rom,trovi tutto nell'apposito thread.https://www.androidiani.com/forum/ht...e-12-03-a.html
    Se con il mio intervento nel Forum ti ho aiutato puoi cliccare sul pollice giallo in basso a destra con scritto Thanks ? A te non costa nulla e a me fa piacere !

  5. #4
    Baby Droid


    Registrato dal
    Dec 2010
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Per il problema al market, devi cancellare gli aggiornamenti del market e al riavvio le applicazioni si scaricano normalmente!

  6. #5
    Baby Droid


    Registrato dal
    Dec 2010
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    A me comunque viene rilevato dal pc solo se viene avviato attaccato al cavetto altrimenti niente! All'inizio invece andava normalmente!

  7. #6
    Androidiano


    Registrato dal
    May 2010
    Località
    Sordio (Lo)
    Messaggi
    113
    Smartphone
    s-advance

    Ringraziamenti
    15
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Ignir Visualizza il messaggio
    so che il titolo è molto generale ma questo proprio perchè non si tratta di un singolo problema ma di una serie di "malfunzionamenti" che non riesco a spiegarmi, ve li elenco cosicchè possiate rispondermi punto per punto:

    premetto che i seguenti problemi si sono verificati in seguito al reset del cellulare (ripristina impostazioni di fabbrica)

    dopo aver impostato il cell secondo le mie preferenze l'ho spento e al mattino quando l'ho riacceso era scomparso tutto, come se avessi fatto un ripristino (ancora!);

    in pratica se resetto il tattoo e al riavvio ho le suonerie il cell è "come normale" ( a parte il problema al market) però al momento dello spegnimento si resetta, se invece al riavvio non rileva le suonerie allora posso spegnere e riaccendere e non mi si resetta

    AIUTO...
    sarà una domanda banale ma hai salvato le tue preferenze sotto "profili", se non configuri un profilo ogni tuo settaggio andrà perso...ogni cambio di profilo va salvato altrimenti lui si riconfigura con quello precedente

  8. #7
    Androidiano


    Registrato dal
    Dec 2010
    Messaggi
    72

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Ignir Visualizza il messaggio
    so che il titolo è molto generale ma questo proprio perchè non si tratta di un singolo problema ma di una serie di "malfunzionamenti" che non riesco a spiegarmi, ve li elenco cosicchè possiate rispondermi punto per punto:

    premetto che i seguenti problemi si sono verificati in seguito al reset del cellulare (ripristina impostazioni di fabbrica)

    1 - mi fa accedere al market (così come navigare col browser aggiornare il meteo, vedere le mail, ecc.) ma se provo a scaricare qualsiasi applicazione, non mi da errore, non compaiono strane scritte ma semplicemente il download non progradisce mai, badate bene non è che non parte, io clicco su installa, accetto i vari parametri che l'applicazione richiede ma.. il download "parte ma non inizia"!! la barra di caricamento non parte proprio e rimane all'infinito alla fase iniziale del download..

    2 - non ho più suonerie, si proprio nessuna, se vado in impostazioni>personalizza> suoneria predefinita il menù a tendina che compare e che dovrebbe presentare le suonerie predefinite del cell non ci sono, l'elenco è vuoto!!

    3 - se lo collego al mac non me lo rileva, prima invece (come sempre fatto) al momento del collegamento mi chiedeva come volevo rilevare il dispositivo tra le tre opzioni; ORA NON PIU'

    4 - a volte (in seguito a reset) mi rileva la sd altre no

    abbastanza incredulo di quello che stava facendo il cell ho optato per un nuovo reset del tattoo e incredibilmente sta volta le suonerie erano presenti (il market continuava però a non funzionare come descritto sopra), qual'è il problema quindi? dopo aver impostato il cell secondo le mie preferenze l'ho spento e al mattino quando l'ho riacceso era scomparso tutto, come se avessi fatto un ripristino (ancora!);

    in pratica se resetto il tattoo e al riavvio ho le suonerie il cell è "come normale" ( a parte il problema al market) però al momento dello spegnimento si resetta, se invece al riavvio non rileva le suonerie allora posso spegnere e riaccendere e non mi si resetta

    AIUTO...
    fai wipe e poi flasshi una ROM senza fare aggiornamenti o mettere patch

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy