CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: pumaro con ben 8 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 65 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Strano bug

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Strano bug

    Salve a tutti,parto con la premessa che ho i permessi di root e la cyano7, quando accetto una chiamata o la faccio partire io il cell inizia a vibrare x 1 secondo, cosi come quando chiudo la chiamata. La cosa che pi¨ mi infastidisce Ú che quando, durante una chiamata avvicino il cell all'orecchio mi si spegne lo schermo e molte volte non riesco piu a riaccenderlo dovendo togliere la batteria! ho provato per tutti e due i problemi a "smanettare" nelle impostazioni, ma niente!!
    grazie a tutti coloro che risponderanno.
    Inviato dal mio HTC Wildfire S usando Androidiani App

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Uuup...raga nessuno ha qualche idea?


    Inviato dal mio HTC Wildfire S usando Androidiani App

  4. #3
    Androidiano L'avatar di ---domy---


    Registrato dal
    Nov 2011
    LocalitÓ
    Napoli
    Messaggi
    111
    Smartphone
    HUAWEI g play mini

    Ringraziamenti
    6
    Ringraziato 9 volte in 9 Posts
    Predefinito

    ciao in merito alla vibrazione e normale fa parte della cyano..puoi kambiare queste impostazioni-> "impostazioni chiamate". ..a presto

  5. #4
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Come giÓ avevo detto tramite impostazioni non sono riuscito a risolvere il problema, anche deselezionando la voce "vibra alla risposta"...nulla continua a vibrare...questo x˛ Ú il problema minore...



    Inviato dal mio HTC Wildfire S usando Androidiani App

  6. #5
    Androidiano L'avatar di ---domy---


    Registrato dal
    Nov 2011
    LocalitÓ
    Napoli
    Messaggi
    111
    Smartphone
    HUAWEI g play mini

    Ringraziamenti
    6
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da nello__29 Visualizza il messaggio
    Come giÓ avevo detto tramite impostazioni non sono riuscito a risolvere il problema, anche deselezionando la voce "vibra alla risposta"...nulla continua a vibrare...questo x˛ Ú il problema minore...



    Inviato dal mio HTC Wildfire S usando Androidiani App
    molto probabilmente e un problema si installazione, relativo alla rom..prova a fare un wipe data\factory, wipe cache e wipe kalvin..questi 2 passaggi erano fondamentali dopo che hai installato la rom, tu li hai fatti???...

  7. #6
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Wipe kalvin non lo avevo mai sentito O.o...ho fatto gli altri due ma l'ultimo Ú la prima volta che lo sento...


    Inviato dal mio HTC Wildfire S usando Androidiani App

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy