CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: JuJu75 con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 63 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

niente più audio di punto in bianco

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2013
    Messaggi
    4

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    niente più audio di punto in bianco

    Ciao a tutti,
    vi seguo sempre e (purtroppo) mi trovo costretto a chiedere aiuto.
    Di punto in bianco l'audio dall'auricolare integrato non funziona più.
    Mi spiego meglio:

    1) con cuffiette inserite, tutto ok
    2) con vivavoce attivato, tutto ok
    3) in modalità "normale", io non sento mentre il mio interlocutore sente perfettamente

    Ho provato quindi a passare dalla Cyano 7.2 alla 9.1, tornare indietro, provare vari flash/erase/etc... ma nulla.
    Alla fine ho comperato un nuovo altoparlante convinto fosse un problema hw e... niente! anche con il nuovo altoparlante non sento nulla.

    Sono quasi giunto alla conclusione che c'è qualcosa di hw ma che non è il piccolo altoparlante.
    Prima di cestinare questo telefono (a cui sono molto affezionato, si è sempre comportato splendidamente) avete qualche suggerimento da provare?
    ciao a tutti
    marco

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy