CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: JuJu75 con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 66 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Kernel e rom compatibili....aiuto sto impazzendo!!

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Kernel e rom compatibili....aiuto sto impazzendo!!

    Ciao a tutti......sono nuovo del forum......il mio wildfire ha cominciato a fare le bizze nella parte superiore del touch (non scorre pi¨ il men¨ a tendina). Un amico me lo aveva rootato installandoci un kernel nfinity, clockworkmod 4.0.0.4 e non so quale Rom (Ŕ questo il guaio :-().....fatto sta che il telefono era overcloccato a 710 MHZ e andava bene.....mi Ŕ venuta la bella idea di provare a resettarlo per vedere se la parte superiore del touch tornasse a funzionare ma adesso, dopo una giornata passata a cercare kernel e rom compatibili con la versione 4.0.0.4 della clockworkmod sono costretto a far ripartire il telefono con il backup che il mio amico aveva fatto non sapendo quale tipo di rom aveva installato il mio amico.... ho provato a installare diversi tipi di cyanogenmod ( 6.1 e 7.0.3 ) e due tipi di jokerdroid (4.2 e 4.3) sia con lo stesso kernel (nfinity) sia con kernel diversi ma il risultato Ŕ che quando riavvio, il telefono va in loop poichŔ rimane l'immagine dell'androide della cyanogenmod che carica all'infinito........per cortesia sapreste indicarmi un kernel e un link compatibili con la clockworkmod 4.0.0.4 (indicandomi anche dove poterli downlodare) perchŔ dopo una giornata passata a cercare sono veramente finito...:-( grazie in anticipo.....

    Dimenticavo........ il telefono Ŕ un wildfire aggiornato ad android froyo.....
    Ultima modifica di TRACTOR86; 02-09-13 alle 21:38

  2.  
  3. #2
    Senior Droid L'avatar di stefinoishDroid


    Registrato dal
    Aug 2012
    LocalitÓ
    Lazio
    Messaggi
    474
    Smartphone
    Galaxy S3,HTC Wildfire

    Ringraziamenti
    26
    Ringraziato 40 volte in 40 Posts
    Predefinito

    E un po troppo vecchia la CWM 4.0.0.4 per il Wildfire e disponibile la 5.0.2.0

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy