CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: JuJu75 con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 64 Thanks ricevuti nell'ultimo mese

Pagina 3 di 3 primaprima 123
Visualizzazione dei risultati da 21 a 29 su 29
Discussione:

[Huawei Ascend G6]Blocchi, Riavvii, Impuntamenti, Lag Anomali

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Androidiano


    Registrato dal
    Dec 2014
    Messaggi
    167

    Ringraziamenti
    7
    Ringraziato 19 volte in 18 Posts
    Predefinito

    Quote Originariamente inviato da andrestu Visualizza il messaggio
    ok grazie buono a sapersi, comunque l'epopea continua, nel senso che sono andato a farmelo sostituire e anche il secondo ha avuto problemi, è andato bene per un pò ma dopo un giorno ha deciso di non accendersi più così sono andato dal negoziante a farmelo sostituire per la seconda volta (visto che riesntro ancora nei 8 gg).
    Questo è il terzo che provo e speriamo che Dio me la mandi buona, per ora sta funzionando bene ma non vorrei dirlo troppo forte...
    Comunque parlando con il negoziante gli ho riferito che prima avevo caricato al massimo la batteria e poi l'avevo fatta scaricare tutta, mi sento rispondere che non bisogna fare questo perchè si "rovina" il cellulare.
    Ma il semplice fatto di far scaricare completamente la batteria può compromettere il funzionamento del cellulare? a me sembra un pò assurdo...
    Hai preso la versione lte?

  2.  
  3. #22
    Baby Droid


    Registrato dal
    Jan 2015
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da turunen Visualizza il messaggio
    Hai preso la versione lte?
    si perchè?

  4. #23
    Androidiano


    Registrato dal
    Dec 2014
    Messaggi
    167

    Ringraziamenti
    7
    Ringraziato 19 volte in 18 Posts
    Predefinito

    Quote Originariamente inviato da andrestu Visualizza il messaggio
    si perchè?
    perche sono indeciso se comprarlo.. come ti trovi? difetti?

  5. #24
    Baby Droid


    Registrato dal
    Jan 2015
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da turunen Visualizza il messaggio
    perche sono indeciso se comprarlo.. come ti trovi? difetti?
    dopo 2 sostituiti questo sembra andare abbastanza bene, le applicazioni girano bene, la fotocamera mi sembra abbastanza decente per tutto il resto mi sembra accettabile, spero non faccia i capricci dopo un pò come hanno fatto gli altri 2...

  6. #25
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    39

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Anch'io ho lo stesso problema con quello che ho regalato a mia moglie, 2 o 3 volte al giorno come riattiva il display è costretta ad reinserire il pin perché si scollega dalla sim, con la conseguente perdita di chiamate, messaggi ecc.
    Ieri ho fatto un ripristino di fabbrica come suggerito dal sito Huawei, ma il risultato non è cambiato questa mattina mentre tentavo di disattivare la sveglia mi si è disattivato davanti agli occhi richiedendomi il pin (per cui suppongo, non è la wind che perde il segnale ma un difetto del software)
    Se avete qualche soluzione fatemi sapere, perchè ho ancora una settimana x sostituirlo.
    Un salto e grazie

  7. #26
    Baby Droid


    Registrato dal
    Jan 2015
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da chrisvl Visualizza il messaggio
    Anch'io ho lo stesso problema con quello che ho regalato a mia moglie, 2 o 3 volte al giorno come riattiva il display è costretta ad reinserire il pin perché si scollega dalla sim, con la conseguente perdita di chiamate, messaggi ecc.
    Ieri ho fatto un ripristino di fabbrica come suggerito dal sito Huawei, ma il risultato non è cambiato questa mattina mentre tentavo di disattivare la sveglia mi si è disattivato davanti agli occhi richiedendomi il pin (per cui suppongo, non è la wind che perde il segnale ma un difetto del software)
    Se avete qualche soluzione fatemi sapere, perchè ho ancora una settimana x sostituirlo.
    Un salto e grazie
    dovresti escludere eventuali problemi dovuti al software, e cioè o non installi niente appena comprato oppure se hai già installato qualcosa fai prima un ripristino e testalo ancora. A quanto pare lo hai già fatto quindi presumo sia un problema hardware come nel mio caso, dunque vai subito dal negoziante e fattelo sostituire. Occhio a fare presto che altrimenti devi assorbirti tutta la procedura di assistenza.
    Questo è il terzo che provo e sembrerebbe andare tutto bene.
    A quanto pare questi G6 non sono usciti tanto bene, scusa per curiosità lo hai comprato mica da Unieuro?

  8. #27
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    39

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    no, preso su Amazon.
    Lo sto provando con una sim della tim e per adesso non si è mai bloccato.
    lo tengo cosi per tutto il week end e lunedi decido, ho tempo fino al 11- 03 x cambiarlo.
    grazie ciao
    Ultima modifica di chrisvl; 20-02-15 alle 08:39

  9. #28
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    37,056
    Smartphone
    Redmi 7

    Ringraziamenti
    15,368
    Ringraziato 11,240 volte in 8,919 Posts
    Predefinito

    Titolo indicizzato e normalizzato.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  10. #29
    Baby Droid


    Registrato dal
    Apr 2016
    Messaggi
    10
    Smartphone
    Huawei P8

    Ringraziamenti
    5
    Ringraziato 5 volte in 3 Posts
    Predefinito

    Buonasera a tutti.
    Ho acquistato circa un anno fa alla mia ragazza un Huawei G6. Dopo un anno dove è andato abbastanza bene oggi di punto in bianco dopo l'accensione (si era spento nel corso della notte) rimane la schermata col logo e si spegne da solo.
    Che cosa potrebbe essere?
    Abbiamo provato a formattare ma il problema rimane comunque.
    Faccio presente che stanotte era al 45% e stamattina al 2% quando lo abbiamo riattaccato al caricabatterie.
    Grazie in anticipo per l'aiuto.
    Tzero

Pagina 3 di 3 primaprima 123

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy