CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Varioflex con ben 1 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 50 Thanks ricevuti nell'ultimo mese

Pagina 43 di 43 primaprima ... 33414243
Visualizzazione dei risultati da 421 a 427 su 427
Discussione:

Thread di Aiuti, Consigli e Informazioni [NO MODDING]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #421
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    28

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da dobermann76 Visualizza il messaggio
    Impostazioni/info telefono/numero di serie e controlla gli ultimi 4 caratteri alfanumerici (BXXX).
    Per aggiornare l'app interna per l'update ota (almeno nel mio b116) non rileva nulla, quiandi scarica il fw b121 dal sito huawei e segui la guida in pdf inclusa, non puoi sbagliare.
    Per l'audio ti posso garantire che è eccellente, probabilmente dipende dal tuo gestore, con wind è frequente questo tipo di problema.
    Fai delle prove incrociate in luoghi diversi e con sim di gestori diversi e vedi che succede.
    Se il problema è del telefono si presenterà sempre e comunque.


    non so se sto sbagliando sessione comunque il mio g 6 come n di serie termina con b 360 e dopol'ultimo aggiornamento mi da gli stessi disturbi citati sopra audio cattivo per il mio interlocutore come devo fare grazie ho scaricato la b121 eventualmente come istallarla
    Ultima modifica di ciccetto; 16-08-15 alle 19:14

  2.  
  3. #422
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Roma, per ora.
    Messaggi
    42,341
    Smartphone
    S22 Ultra,Find X2 pro,Mi 10

    Ringraziamenti
    20,459
    Ringraziato 13,047 volte in 10,433 Posts
    Predefinito

    Quote Originariamente inviato da enry93 Visualizza il messaggio
    Ciao ragazzi, qualcuno mi sa dire se sul Huawei G6 U-10 vengono lette correttamente le schede SD da 64 GB senza modding/root?

    Grazie,
    Enrico.
    Spostato nella sezione aiuti in generale per maggiore assistenza.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  4. #423
    Baby Droid


    Registrato dal
    May 2014
    Messaggi
    8

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve, ma anche voi avete riscontrato il problema dell'audio ad intermittenza sui primi 2 punti del volume partendo dal basso?

  5. #424
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    57

    Ringraziamenti
    0
    Ringraziato 2 volte in 1 Post
    Predefinito

    E' possibile bloccare le icone sul desktop?

  6. #425
    Androidiano


    Registrato dal
    Apr 2015
    Messaggi
    54

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ragazzi mi potete dire una ROM buona per il g6 non srve a me ma serve a un amico se mi potete dire una ROM buona da mettere al telefono ufficiale e stabile. Grazie mille

    Inviato dal mio HUAWEI P7-L10 usando Androidiani App

  7. #426
    Baby Droid


    Registrato dal
    Feb 2014
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    *PREMETTO CHE NON È IL TOPIC GIUSTO MA NON TROVO IL MIO MODELLO HUAWEI SERIE G* Salve ragazzi, ho un problema riguardo il mio smartphone. Ogni tanto,mentre avvio app, si mette a scaricare app da sole (quando ho internet) e certe volte il mio telefono apre una finestra a sfondo bianco con il simbolo del caricamento e con scritto Launcher loading… dopo aver finito questa sorta di "caricamento" apre e si abbassa in un istante una pagina playstore con un app. Come risolvo tutto questo? Credo che il mio cell abbiamo malware … come posso rimuoverli?

    Inviato dal mio G630-U20 usando Androidiani App

  8. #427
    Baby Droid


    Registrato dal
    Mar 2016
    Messaggi
    43

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve, ho un huawei ascend G6-U10 che ha problemi all'avvio. Mi compare un messaggio d'errore con scritto 'The user's data partition has crashed'. Ho provato a risolvere con un hard reset ma niente. Cosa posso fare? Grazie in anticipo

Pagina 43 di 43 primaprima ... 33414243

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy