CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 35 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 101 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

App scomparse dopo aggiornamento a B584 EMUI 4.0

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di arnoldlayne


    Registrato dal
    Sep 2012
    Messaggi
    64
    Smartphone
    P8 Lite, S III, iPhone 7

    Ringraziamenti
    13
    Ringraziato 0 volte in 0 Posts
    Predefinito

    App scomparse dopo aggiornamento a B584 EMUI 4.0

    Ciao a tutti!
    Ho appena aggiornato il mio P8 Lite alla versione B584. Ho notato che le app installate su SD sono misteriosamente scomparse, nel senso che sono installate ma non risultano visibili sulla home. Suggerimenti su come risolvere? Grazie in anticipo!
    "Arnold Layne had a strange hobby / collecting clothes, moonshine washing lines / they suit him fine."

  2.  
  3. #2
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    243
    Smartphone
    P20 lite

    Ringraziamenti
    2
    Ringraziato 45 volte in 42 Posts
    Predefinito

    Quote Originariamente inviato da arnoldlayne Visualizza il messaggio
    Ciao a tutti!
    Ho appena aggiornato il mio P8 Lite alla versione B584. Ho notato che le app installate su SD sono misteriosamente scomparse, nel senso che sono installate ma non risultano visibili sulla home. Suggerimenti su come risolvere? Grazie in anticipo!
    E' un problema che capitato anche a me, sia con qiuesto aggiornamento sia con il penultimo. Non devi fare altro che riavviare il tuo cellulare, o spegnerlo e poi riaccenderlo e lasciarlo stare per qualche minuto. A me tornato tutto a posto in entrambi i casi facendo solo questo.

  4. Il seguente Utente ha ringraziato skyrimtes per il post:

    arnoldlayne (10-01-17)

  5. #3
    Androidiano L'avatar di arnoldlayne


    Registrato dal
    Sep 2012
    Messaggi
    64
    Smartphone
    P8 Lite, S III, iPhone 7

    Ringraziamenti
    13
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da skyrimtes Visualizza il messaggio
    E' un problema che capitato anche a me, sia con qiuesto aggiornamento sia con il penultimo. Non devi fare altro che riavviare il tuo cellulare, o spegnerlo e poi riaccenderlo e lasciarlo stare per qualche minuto. A me tornato tutto a posto in entrambi i casi facendo solo questo.
    In effetti ho risolto reinserendo la micro SD e lasciando in attesa il telefono per qualche minuto. Grazie.
    "Arnold Layne had a strange hobby / collecting clothes, moonshine washing lines / they suit him fine."

  6. #4
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    243
    Smartphone
    P20 lite

    Ringraziamenti
    2
    Ringraziato 45 volte in 42 Posts
    Predefinito

    Quote Originariamente inviato da arnoldlayne Visualizza il messaggio
    In effetti ho risolto reinserendo la micro SD e lasciando in attesa il telefono per qualche minuto. Grazie.
    Ottimo! Di nulla.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy