CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Q.dino con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 81 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 7 su 7
Discussione:

P8 lite Bluetooth e Wi-Fi

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Oct 2013
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    P8 lite Bluetooth e Wi-Fi

    Ciao,
    come mai il mio p8 lite 2016 nn riesco ad abilitare più la wifi e il bluetooth?
    Il problema è che quando clicchi sullo swipe per accenderli esso si blocca e si oscura.

    Ho provato a fare un hard reset con i tasti del volume e accensione e a disattivare dhcp (come letto su alcunu post), ma nulla!!

    mi sapete aiutare?
    Devo arrendermi e mandarlo in assistenza?





    Grazie.

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Oct 2013
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da LucPel Visualizza il messaggio
    Ciao,
    come mai il mio p8 lite 2016 nn riesco ad abilitare più la wifi e il bluetooth?
    Il problema è che quando clicchi sullo swipe per accenderli esso si blocca e si oscura.

    Ho provato a fare un hard reset con i tasti del volume e accensione e a disattivare dhcp (come letto su alcunu post), ma nulla!!

    mi sapete aiutare?
    Devo arrendermi e mandarlo in assistenza?





    Grazie.

    nulla? nessuno può aiutarmi?

  4. #3
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    468
    Smartphone
    p8 lite

    Ringraziamenti
    11
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Hai risolto in qualche modo o sei andato in assistenza?
    Sta succedendo a me da qualche settimana

    Inviato dal mio ALE-L21 usando Androidiani App

  5. #4
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    vi rispondo io in ritardo, a me lo hanno cambiato del tutto il telefono perche dicevano era un errore di fabbrica

  6. #5
    Androidiano VIP L'avatar di Huaweia


    Registrato dal
    Jun 2015
    Messaggi
    1,089
    Smartphone
    huawei p30

    Ringraziamenti
    56
    Ringraziato 38 volte in 37 Posts
    Predefinito

    Quote Originariamente inviato da stefax Visualizza il messaggio
    vi rispondo io in ritardo, a me lo hanno cambiato del tutto il telefono perche dicevano era un errore di fabbrica
    ma non credo sia un errore di fabbrica perchè quello del mio ragazzo funzionava poi adesso ha smesso di funzionare il wifi ma il tethering va benissimo invece..COme si spiega questa cosa?
    non si attiva..quello del mio ragazzo deve fare 5 anni

  7. #6
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    468
    Smartphone
    p8 lite

    Ringraziamenti
    11
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da Huaweia Visualizza il messaggio
    Quote Originariamente inviato da stefax Visualizza il messaggio
    vi rispondo io in ritardo, a me lo hanno cambiato del tutto il telefono perche dicevano era un errore di fabbrica
    ma non credo sia un errore di fabbrica perchè quello del mio ragazzo funzionava poi adesso ha smesso di funzionare il wifi ma il tethering va benissimo invece..COme si spiega questa cosa?
    non si attiva..quello del mio ragazzo deve fare 5 anni
    Rom stock che versione hai

    Inviato dal mio ALE-L21 usando Androidiani App

  8. #7
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da canna77 Visualizza il messaggio
    Rom stock che versione hai

    Inviato dal mio ALE-L21 usando Androidiani App
    Anche a me funzionava benissimo, poi tutto di un tratto il nulla!!!

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy