CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: JuJu75 con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 66 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Lg g4 audio dei video pessimo...

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    14

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Lg g4 audio dei video pessimo...

    Salve a tutti quando fate video vi escono con l'audio come se ci fosse sotto un picchio che sta bucando un albero? Non caposco cosa potrwbbe essere...
    Grazie
    Dario

    Inviato dal mio LG-H815 usando Androidiani App

  2.  
  3. #2
    Androidiano VIP L'avatar di librari


    Registrato dal
    Oct 2013
    Messaggi
    3,214

    Ringraziamenti
    1,579
    Ringraziato 822 volte in 690 Posts
    Predefinito

    Quote Originariamente inviato da dariot Visualizza il messaggio
    Salve a tutti quando fate video vi escono con l'audio come se ci fosse sotto un picchio che sta bucando un albero? Non caposco cosa potrwbbe essere...
    Grazie
    Dario

    Inviato dal mio LG-H815 usando Androidiani App
    se te lo fa solo col wi fi acceso è un bug hardware,se lo fa anche senza wi fi acceso anche,quindi assistenza!
    solo gli stupidi imparano dalle proprie esperienze,i furbi da quelle degli altri!

  4. #3
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    14

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Solo con wifi acceso potrei anche evitare l'assistenza visto che si può ovviare...per il resto mi sembra vada bene

    Inviato dal mio LG-H815 usando Androidiani App

  5. #4
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    37,056
    Smartphone
    Redmi 7

    Ringraziamenti
    15,368
    Ringraziato 11,239 volte in 8,918 Posts
    Predefinito

    Quote Originariamente inviato da dariot Visualizza il messaggio
    Salve a tutti quando fate video vi escono con l'audio come se ci fosse sotto un picchio che sta bucando un albero? Non caposco cosa potrwbbe essere...
    Grazie
    Dario

    Inviato dal mio LG-H815 usando Androidiani App
    Quote Originariamente inviato da librari Visualizza il messaggio
    se te lo fa solo col wi fi acceso è un bug hardware,se lo fa anche senza wi fi acceso anche,quindi assistenza!
    Quote Originariamente inviato da dariot Visualizza il messaggio
    Solo con wifi acceso potrei anche evitare l'assistenza visto che si può ovviare...per il resto mi sembra vada bene

    Inviato dal mio LG-H815 usando Androidiani App
    Usate la discussione preposta alla videocamera/fotocamera grazie, qui chiudo.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy