CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 93 Thanks ricevuti nell'ultimo mese

Pagina 1 di 5 123 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 42
Discussione:

HELPPP Mi si spento il Tablet e non si riaccende piu ,l ho comprato IERI !!!!

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di druss86


    Registrato dal
    Dec 2011
    Messaggi
    202

    Ringraziamenti
    33
    Ringraziato 20 volte in 17 Posts
    Predefinito

    HELPPP Mi si spento il Tablet e non si riaccende piu ,l ho comprato IERI !!!!

    che cavolo posso fareeee....non si riaccende piu.... ho tolto la sd o schiacciato reset...o provato play per accenderlo ma non si accende piu....avevo scaricato un gioco di calcio e poi s e spento....

  2.  
  3. #2
    Androidiano VIP L'avatar di fintematic


    Registrato dal
    Oct 2011
    Localit
    Sicilia
    Messaggi
    1,362
    Smartphone
    Xperia Play - Toshiba Folio100

    Ringraziamenti
    631
    Ringraziato 735 volte in 316 Posts
    Predefinito

    Quote Originariamente inviato da druss86 Visualizza il messaggio
    che cavolo posso fareeee....non si riaccende piu.... ho tolto la sd o schiacciato reset...o provato play per accenderlo ma non si accende piu....avevo scaricato un gioco di calcio e poi s e spento....
    Attaccalo al computer premendo il tasto vol- e installa la rom di fabbrica

  4. #3
    Androidiano L'avatar di druss86


    Registrato dal
    Dec 2011
    Messaggi
    202

    Ringraziamenti
    33
    Ringraziato 20 volte in 17 Posts
    Predefinito

    ho installato la pisteone 2.4.2 posso passare subito alla rom di fabbrica senza problemi???? e come??? per favore mi serve per lavoro sto per piangere....

  5. #4
    Androidiano VIP L'avatar di fintematic


    Registrato dal
    Oct 2011
    Localit
    Sicilia
    Messaggi
    1,362
    Smartphone
    Xperia Play - Toshiba Folio100

    Ringraziamenti
    631
    Ringraziato 735 volte in 316 Posts
    Predefinito

    Scarica questo - CLICCA QUI e segui la guida che c' dentro

  6. #5
    Androidiano L'avatar di druss86


    Registrato dal
    Dec 2011
    Messaggi
    202

    Ringraziamenti
    33
    Ringraziato 20 volte in 17 Posts
    Predefinito

    avendo installato la pisteone non mi riconosce il tablet....che faccio reinstallo la pisteone da capo?

  7. #6
    Androidiano


    Registrato dal
    Aug 2011
    Messaggi
    112

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    anche se hai la Pistone, dovrebbe riconoscerti il tab...cmq...per come sei messo...prova a rimettere prima l'originale...poi dopo che sarai riuscito a riavviare...al limite potrai giocare con le rom....

  8. #7
    Androidiano L'avatar di druss86


    Registrato dal
    Dec 2011
    Messaggi
    202

    Ringraziamenti
    33
    Ringraziato 20 volte in 17 Posts
    Predefinito

    il fatto e che quando attacco il tablet al pc ho gia installati i driver che ho usato per la pistone e non mi riconosce queli x l originale che cavolo posso fare....aiutatemi ve ne saro eternamente grato

  9. #8
    Androidiano L'avatar di druss86


    Registrato dal
    Dec 2011
    Messaggi
    202

    Ringraziamenti
    33
    Ringraziato 20 volte in 17 Posts
    Predefinito

    poi cioe il file da scaricare .rar se lo apro e un immagine che ci dovrei fare con un immagine ?????

  10. #9
    Androidiano L'avatar di druss86


    Registrato dal
    Dec 2011
    Messaggi
    202

    Ringraziamenti
    33
    Ringraziato 20 volte in 17 Posts
    Predefinito

    ho provato a disinstallare quelli usati per la rom ma appena lo riconnetto mi riappaiono.....

  11. #10
    Androidiano VIP L'avatar di fintematic


    Registrato dal
    Oct 2011
    Localit
    Sicilia
    Messaggi
    1,362
    Smartphone
    Xperia Play - Toshiba Folio100

    Ringraziamenti
    631
    Ringraziato 735 volte in 316 Posts
    Predefinito

    Quote Originariamente inviato da druss86 Visualizza il messaggio
    ho provato a disinstallare quelli usati per la rom ma appena lo riconnetto mi riappaiono.....
    Allora
    1) collega il tab al pc in quel modo che ti ho detto prima
    1) Scarica anche questo - CLICCA QUI
    2) lo metti in una cartella sul desktop, doppio click sul file RK29formattatore.exe, appena si apre click su FORMATTA, aspetta qualche secondo e poi dai l'ok alla finestra che ti spunta, a questo punto lo chiudi
    3) scarica anche questo CLICCA QUI
    4) lo metti in una cartella sul desktop, doppio click sul file RKBatchTool.exe, clicca sui 3 puntini in alto, scegli la rom che hai scaricato prima... metti ok e clicca su upgrade. ATTENDI CHE FINISCA DI FARE LA PROCEDURA

Pagina 1 di 5 123 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy