CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Vanhalino con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 80 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Non si spegne il tab e non legge la SIM

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Non si spegne il tab e non legge la SIM

    Ciao a tutti, ho comprato questo tab usato, tutto funzionava bene, ma da un po' di giorni ho iniziato ad avere problemi, infatti non si spegne..Tengo premuto sul tasto di accensione, esce scritto spegni, faccio la procedura standard, ma continua a fare "Spegnimento.." con la rotella che gira fino all' infinito, fin quando si scarica, quindi per spegnere ho preso una graffetta e ho spento dal tasto nel microfono.. Cosa può essere?

    In più ho il problema che non mi legge la SIM, che fare..

    Dovrebbe essere ancora in garanzia, ma devo cercare lo scontrino che mi è stato dato

  2.  
  3. #2
    Super Droid L'avatar di mrmela


    Registrato dal
    Jan 2011
    Messaggi
    3,091

    Ringraziamenti
    294
    Ringraziato 977 volte in 514 Posts
    Predefinito

    Prima prova un reset......
    Acer Iconia Tab A500:
    Rom: JB 4.1.2 CM10


    Samsung Galaxy S3:
    Rom: DarkyROM v8.5 JB 4.1.2

    Il mio primo pc: Olivetti Prodest PC1

  4. #3
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Già provato, ma niente..

  5. #4
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da AlessioMTX Visualizza il messaggio
    Già provato, ma niente..
    Provato a togliere la sim e la micro -sd ?
    Ultima modifica di mangano; 17-02-13 alle 01:14 - Motivo: ortografia

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy