CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 68 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

non avvio di rom, anche con bootloader sbloccato+root

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    148
    Smartphone
    Asus Zenfone 2 ZE551ML

    Ringraziamenti
    5
    Ringraziato 5 volte in 5 Posts
    Predefinito

    non avvio di rom, anche con bootloader sbloccato+root

    salve a tutti ho sbloccato il bootloader, messo su la twrp 3.0.2-M1, e come di consueto, venendo dalla stock MM, wipe data/cache/dalvik per flashare la cyano13, quando ha finito faccio reboot system e torna in recovery, ho provato svariate volte con wipe successivi ma nulla, all'avvio se ne torna in recover, qualcuno sa cosa possa essere? grazie mille

  2.  
  3. #2
    Androidiano


    Registrato dal
    Aug 2014
    Messaggi
    56

    Ringraziamenti
    4
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Io ho un problema simile, ho installato il firmware 6.0.1 sempre zullo ze551, sbloccato bootloader per potere installare la twrp e il root dopodiche lo ho ribloccato per non avere problemi, il problema e che da un giorno all altro il play store smette di funzionare crashando ognu qualvolta io entravo al play store, svariati tentativi di reinstallare l'apk e in effetti funzionava ma non scaricava nulla nonostante visualizzava gli aggiornamdnti da fare, quindi decido di flashare la resurrection remix e le rispettive gapps senza errori..Risultato? Flashato tutto all avvio riparte il boot del firmware originale al logo asus all infinito, provato svariate volte con rom diverse ma nulla.. Quindi decido di riflashare tramite fastboot le img del sistema ecc .ma senza risultati.. Al normal boot mi riparte il bootloader e non entra neanche piu in recovery nonostante io ho flashato tutto.. Qualcuno sa come venirne fuori??

    Inviato dal mio LG-D855 usando Androidiani App

  4. #3
    Baby Droid


    Registrato dal
    Jul 2015
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da barso95 Visualizza il messaggio
    salve a tutti ho sbloccato il bootloader, messo su la twrp 3.0.2-M1, e come di consueto, venendo dalla stock MM, wipe data/cache/dalvik per flashare la cyano13, quando ha finito faccio reboot system e torna in recovery, ho provato svariate volte con wipe successivi ma nulla, all'avvio se ne torna in recover, qualcuno sa cosa possa essere? grazie mille
    anche io ho lo stesso problema l'unica rom che funziona da me è la aicp

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy