CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 98 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

continui crash di Google Play Services dopo aggiornamento a Lollipop

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di CasperCrasher


    Registrato dal
    Aug 2011
    Messaggi
    445

    Ringraziamenti
    80
    Ringraziato 128 volte in 72 Posts
    Predefinito

    continui crash di Google Play Services dopo aggiornamento a Lollipop

    Buongiorno ragazzi!
    da quando ho aggiornato a lollipop con procedura manuale (scaricando il firmware dal sito Asus), ad ogni riavvio mi continua a crashare il suddetto componente.
    per dovere di cronaca devo dire che seguendo il consiglio di altri utenti ho fatto il factory resete e il wipe cache dopo aver flashato il nuovo firmware.

    in linea di massima mi sto trovando molto bene con questo firmware, sia a livello di prestazioni che a livello di consumi ma purtroppo questi continui popup di avviso che il componente in oggetto ha smesso di funzionare in modo anomalo sono davvero una seccatura!

    Qualcuno di voi è incappato nello stesso problema e ha trovato una soluzione?!

    Grazie mille in anticipo!
    se ho scritto qualcosa di sensato e sono stato d'aiuto... clicca sul tastino THANKS.. è gratis!

  2.  
  3. #2
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    57
    Smartphone
    XperiaU, Liquid mini e310

    Ringraziamenti
    11
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Ciao ...devi avere un Po di pazienza e quando riuscirai ad aggiornarlo nn ti conpariranno più messaggi di aggiornamento

    Inviato dal mio Zenfone5 usando Androidiani App

  4. #3
    Baby Droid


    Registrato dal
    Oct 2014
    Messaggi
    25
    Smartphone
    LG L9 p760 Root - MotoG LTE

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao, io da quando ho aggiornato Moto G 2013 al 5.1 il play service consuma un botto? cosa si puo fare

  5. #4
    Senior Droid L'avatar di CasperCrasher


    Registrato dal
    Aug 2011
    Messaggi
    445

    Ringraziamenti
    80
    Ringraziato 128 volte in 72 Posts
    Predefinito

    Quote Originariamente inviato da anto009 Visualizza il messaggio
    ciao, io da quando ho aggiornato Moto G 2013 al 5.1 il play service consuma un botto? cosa si puo fare
    sei un pò fuori post, dovresti provare a sentire qualcuno nella sezione del tuo dispositivo.
    Qui sedi da tutt'altra parte! xD
    se ho scritto qualcosa di sensato e sono stato d'aiuto... clicca sul tastino THANKS.. è gratis!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy