CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 29 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 88 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problema dopo il ripristino dati di fabbrica.

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Apr 2017
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Unhappy

    Problema dopo il ripristino dati di fabbrica.

    Salve a tutti. Ho dovuto necessariamente fare il ripristino dati di fabbrica perchŔ il telefono era notevolmente rallentato, quando aprivo la macchina fotografica crashava e non riuscivo a fare le foto, avevo diversi rallentamenti di ogni tipo, cosi ho voluto fare un semplice ripristino. Fatto il backup delle cose importanti ho avviato il ripristino, il telefono si riavvia, ma quando riparte, dopo aver messo il pin della sim, mi crasha l'installazione guidata (quella che si fa sempre al primo avvio del telefono per dargli le prime impostazioni, setup wizard in pratica). Ho provato di tutto: riavvio, modalitÓ provvisoria, recovery mode e altro ma niente. Ogni volta crasha l'installazione e non posso usare il telefono, aiutatemi vi prego.

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Jul 2013
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Camthalian Visualizza il messaggio
    Salve a tutti. Ho dovuto necessariamente fare il ripristino dati di fabbrica perchŔ il telefono era notevolmente rallentato, quando aprivo la macchina fotografica crashava e non riuscivo a fare le foto, avevo diversi rallentamenti di ogni tipo, cosi ho voluto fare un semplice ripristino. Fatto il backup delle cose importanti ho avviato il ripristino, il telefono si riavvia, ma quando riparte, dopo aver messo il pin della sim, mi crasha l'installazione guidata (quella che si fa sempre al primo avvio del telefono per dargli le prime impostazioni, setup wizard in pratica). Ho provato di tutto: riavvio, modalitÓ provvisoria, recovery mode e altro ma niente. Ogni volta crasha l'installazione e non posso usare il telefono, aiutatemi vi prego.
    Hai risolto? Come? Sono nella tua stessa situazione.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy