CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 82 Thanks ricevuti nell'ultimo mese

Pagina 189 di 471 primaprima ... 89139179187188189190191199239289 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,881 a 1,890 su 4710
Discussione:

[ROM][4.4.4] SlimKAT

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1881
    Androidiano VIP L'avatar di ezio


    Registrato dal
    Oct 2009
    Località
    Giovinazzo(BA) ...bella città, riso patat e cozz a volontà...
    Messaggi
    1,876

    Ringraziamenti
    829
    Ringraziato 1,672 volte in 1,023 Posts
    Predefinito

    Quote Originariamente inviato da Mabit Visualizza il messaggio
    Come prima il bug frequenza minima e la camera con rallentatore non sono stati risolti, almeno quello che ho notato io.
    Il bug della frequenza minima è stato risolto, ho controllato adesso: hanno infatti disattivato showp's decision lasciando attivo solo il mpdecision stock, come preventivato su github.
    Il bug dei video a rallentatore invece non è stato risolto.

    Se a te si presentano entrambi devi procedere con un full wipe (cache, dalvik, system) più factory reset.
    Quote Originariamente inviato da mcgyver83 Visualizza il messaggio
    basta flashare e dalvik e cache o full wipe?
    Come al solito, puoi provare prima con cache e dalvik, se riscontri problemi vedi sopra.
    ezio.deviantart.com <-- Windows dark themes

  2.  
  3. #1882
    Baby Droid L'avatar di VareBors


    Registrato dal
    Sep 2013
    Messaggi
    14
    Smartphone
    Nexus 5

    Ringraziamenti
    11
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Hanno risolto il bug del flash nelle foto?

  4. #1883
    Androidi-ANO VIP L'avatar di Mabit


    Registrato dal
    May 2012
    Località
    Susegana
    Messaggi
    5,557

    Ringraziamenti
    650
    Ringraziato 2,602 volte in 1,967 Posts
    Predefinito

    Quote Originariamente inviato da ezio Visualizza il messaggio
    Il bug della frequenza minima è stato risolto, ho controllato adesso: hanno infatti disattivato showp's decision lasciando attivo solo il mpdecision stock, come preventivato su github.
    Il bug dei video a rallentatore invece non è stato risolto.

    Se a te si presentano entrambi devi procedere con un full wipe (cache, dalvik, system) più factory reset.

    Come al solito, puoi provare prima con cache e dalvik, se riscontri problemi vedi sopra.
    Non mi va di fare un reset totale, basterebbe trovare l'app che controlla la frequenza e cancellare i dati.


    Quote Originariamente inviato da VareBors Visualizza il messaggio
    Hanno risolto il bug del flash nelle foto?
    Si

  5. Il seguente Utente ha ringraziato Mabit per il post:

    VareBors (28-10-13)

  6. #1884
    Androidiano VIP L'avatar di ezio


    Registrato dal
    Oct 2009
    Località
    Giovinazzo(BA) ...bella città, riso patat e cozz a volontà...
    Messaggi
    1,876

    Ringraziamenti
    829
    Ringraziato 1,672 volte in 1,023 Posts
    Predefinito

    Quote Originariamente inviato da VareBors Visualizza il messaggio
    Hanno risolto il bug del flash nelle foto?
    Già risolto con la 1.9
    Quote Originariamente inviato da Mabit Visualizza il messaggio
    Non mi va di fare un reset totale, basterebbe trovare l'app che controlla la frequenza e cancellare i dati.
    A meno che non sia uno script residuo. Prova con il solo wipe di system, non perdi nulla, neanche le impostazioni della rom.
    ezio.deviantart.com <-- Windows dark themes

  7. Il seguente Utente ha ringraziato ezio per il post:

    VareBors (28-10-13)

  8. #1885
    Androidi-ANO VIP L'avatar di Mabit


    Registrato dal
    May 2012
    Località
    Susegana
    Messaggi
    5,557

    Ringraziamenti
    650
    Ringraziato 2,602 volte in 1,967 Posts
    Predefinito

    Quote Originariamente inviato da ezio Visualizza il messaggio
    Già risolto con la 1.9
    A meno che non sia uno script residuo. Prova con il solo wipe di system, non perdi nulla, neanche le impostazioni della rom.
    Si ho già provato, cache dalvik system flash rom+le ultime gapps

  9. #1886
    Androidiano VIP L'avatar di ezio


    Registrato dal
    Oct 2009
    Località
    Giovinazzo(BA) ...bella città, riso patat e cozz a volontà...
    Messaggi
    1,876

    Ringraziamenti
    829
    Ringraziato 1,672 volte in 1,023 Posts
    Predefinito

    Quote Originariamente inviato da Mabit Visualizza il messaggio
    Si ho già provato, cache dalvik system flash rom+le ultime gapps
    Hai verificato che la config di Trickster non sia impostata all'avvio se lo usavi sulla weekly? Potrebbe influire.
    ezio.deviantart.com <-- Windows dark themes

  10. #1887
    Androidiano L'avatar di ciccio87


    Registrato dal
    May 2011
    Messaggi
    158
    Smartphone
    Samsung Galaxy Note 3 Neo

    Ringraziamenti
    9
    Ringraziato 20 volte in 16 Posts
    Predefinito

    Appena flashato con nuove gapps, tutto ok.

  11. #1888
    Androidi-ANO VIP L'avatar di Mabit


    Registrato dal
    May 2012
    Località
    Susegana
    Messaggi
    5,557

    Ringraziamenti
    650
    Ringraziato 2,602 volte in 1,967 Posts
    Predefinito

    Quote Originariamente inviato da ezio Visualizza il messaggio
    Hai verificato che la config di Trickster non sia impostata all'avvio se lo usavi sulla weekly? Potrebbe influire.
    No non c'è l'ho l'app.
    Imposto a 384 e per un attimo la frequenza si abbassa, dopo 3sec. Si assesta a 1026 di default.
    Anche se la alzo mi ritorna a 1026.

  12. #1889
    Androidiano VIP L'avatar di hottix


    Registrato dal
    Jul 2012
    Località
    Ancona
    Messaggi
    2,805
    Smartphone
    Nexus 5X - Xiaomi Mi A1

    Ringraziamenti
    486
    Ringraziato 2,395 volte in 1,171 Posts
    Predefinito

    Quote Originariamente inviato da Mabit Visualizza il messaggio
    No non c'è l'ho l'app.
    Imposto a 384 e per un attimo la frequenza si abbassa, dopo 3sec. Si assesta a 1026 di default.
    Anche se la alzo mi ritorna a 1026.
    Ache se non tocchi lo schermo? Giusto?

  13. #1890
    Androidi-ANO VIP L'avatar di Mabit


    Registrato dal
    May 2012
    Località
    Susegana
    Messaggi
    5,557

    Ringraziamenti
    650
    Ringraziato 2,602 volte in 1,967 Posts
    Predefinito

    Quote Originariamente inviato da hotto Visualizza il messaggio
    Ache se non tocchi lo schermo? Giusto?
    Se tocco lo schermo si alza per poi ritornare sui 1026

Pagina 189 di 471 primaprima ... 89139179187188189190191199239289 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy