CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: megthebest con ben 57 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

CyanoGneMod 10 e problema di memoria

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Aug 2012
    LocalitÓ
    Reggio Emilia
    Messaggi
    227
    Smartphone
    Htc One M8

    Ringraziamenti
    26
    Ringraziato 28 volte in 26 Posts
    Question

    CyanoGneMod 10 e problema di memoria

    Ciao a tutti.
    Ultimamente ho aggiornato il mio Explorer dalla CyanoGenMod 9 alla 10 e al momento sembra funzionare tutto, come del resto anche prima.
    L'unico inghippo Ŕ che ho giÓ esaurito la memoria e non ho installato nemmeno la metÓ delle app che avevo prima.
    Ho i permessi root, ho creato la partizione ext3 con Minitool Partition Wizard e ho installato per prima cosa Link2SD.
    Ho settato tutto com'era quando avevo la Cyano 9 ma comunque ho esaurito la memoria.
    Ho provato anche Mount2SD preso dal Play Store ma niente.
    Preferivo comunque Link2SD perchŔ le app di cui necessito del widget le posso collegare.
    Inoltre le app di sistema non mi riesce di convertirle in app utente per poterle poi spostare.
    Qualche dritta?

  2.  
  3. #2
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    212
    Smartphone
    LG G2

    Ringraziamenti
    75
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Stesso problema..

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy