CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: S4rr4cino con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 133 Thanks ricevuti nell'ultimo mese

Pagina 8 di 8 primaprima ... 678
Visualizzazione dei risultati da 71 a 76 su 76
Discussione:

[GUIDA] Convertire il proprio terminale in un GOOGLE EDITION tramite la RUU

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #71
    Androidiano VIP L'avatar di sirio87s


    Registrato dal
    Jan 2011
    Località
    Lucera (FG)
    Messaggi
    1,639
    Smartphone
    nokia. poi è arrivato android!

    Ringraziamenti
    51
    Ringraziato 132 volte in 115 Posts
    Predefinito

    ho flashato da qualche giorno la versione 5.1 gpe ma non riesco ad entrare in recovery in nessuna maniera. eppure l'ho flashata più di una volta per essere sicuri (seguita dall'erase cache") ma nulla (se invece flasho la twrp nessun problema!). mi compare l'androide col rettangolo rosso e se premo vol su e power non mi compaiono i menù della recovery. com'è possibile e come risolvo?
    Androidiani App

    USA I TASTI CERCA E THANKS!

  2.  
  3. #72
    Androidiano VIP L'avatar di nightcervant


    Registrato dal
    Apr 2013
    Messaggi
    1,723
    Smartphone
    HTC ONE

    Ringraziamenti
    145
    Ringraziato 638 volte in 485 Posts
    Predefinito

    Quote Originariamente inviato da sirio87s Visualizza il messaggio
    ho flashato da qualche giorno la versione 5.1 gpe ma non riesco ad entrare in recovery in nessuna maniera. eppure l'ho flashata più di una volta per essere sicuri (seguita dall'erase cache") ma nulla (se invece flasho la twrp nessun problema!). mi compare l'androide col rettangolo rosso e se premo vol su e power non mi compaiono i menù della recovery. com'è possibile e come risolvo?
    Se non ricordo male devi tenere premuto i tasti fin quando non ti esce la scritta, se non è volume su, premi volume giù

  4. #73
    Androidiano VIP L'avatar di sirio87s


    Registrato dal
    Jan 2011
    Località
    Lucera (FG)
    Messaggi
    1,639
    Smartphone
    nokia. poi è arrivato android!

    Ringraziamenti
    51
    Ringraziato 132 volte in 115 Posts
    Predefinito

    Quote Originariamente inviato da nightcervant Visualizza il messaggio
    Se non ricordo male devi tenere premuto i tasti fin quando non ti esce la scritta, se non è volume su, premi volume giù
    non funziona in nessun caso.... come se non esistesse
    Androidiani App

    USA I TASTI CERCA E THANKS!

  5. #74
    Androidiano VIP L'avatar di tammazz


    Registrato dal
    Jan 2011
    Messaggi
    1,257
    Smartphone
    Htc one m8

    Ringraziamenti
    101
    Ringraziato 281 volte in 241 Posts
    Predefinito

    Quote Originariamente inviato da sirio87s Visualizza il messaggio
    non funziona in nessun caso.... come se non esistesse
    Non so se hai già provato ma dovrebbe funzionare così. Riavvia in bootloader, seleziona recovery ed appena effettua il boot tieni premuto vol+ finché non entra.



    Os 6.12.401.4
    Rom Leedroid MM v8. 0.0 r33
    Kernel stock
    S-off
    [GUIDA] flash fw senza pc, cavetti, strane congiunzioni astrali xD

    ONE PLUS ONE
    Rom cm 13 jgcaap

  6. #75
    Baby Droid


    Registrato dal
    Dec 2015
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Scusate ragazzi,
    ho fatto la procedura lettera per lettera ma prima di installare la recoverygpe il telefono si è avviato ed è circa 30 minuti che carica con l'animazione di android 6, che posso fare?

    grazie

  7. #76
    Baby Droid


    Registrato dal
    Dec 2015
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Scusate, non avevo visto che era un post vecchio, comunque ho risolto. Dopo aver flesciato la rom ho riavviato il telefono in fastboot, sono andato in hboot e ho ripristinato i valori di fabbrica e dopo il telefono è partito senza problemi... che paura!!!

Pagina 8 di 8 primaprima ... 678

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy