CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: megthebest con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 29 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 88 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Problema led con ClockWorkMOD

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano VIP L'avatar di nino90


    Registrato dal
    Oct 2010
    LocalitÓ
    Barletta
    Messaggi
    1,420

    Ringraziamenti
    12
    Ringraziato 207 volte in 128 Posts
    Predefinito

    Problema led con ClockWorkMOD

    Ciao ragazzi, allora come qualcuno mi ha fatto notare con MP o su msn e successivamente testato da me anche, quando carico il cellulare da spento il led si accende ed Ŕ arancione.Quando stacco carica batterie il led rimane sempre acceso e deve necessariamente togliere la batteria, come mai?
    Ho notato che installando una rom originale presa da shippendroms, questo problema non fa invece quando si installa la recovery appare questo problema.
    Come si puo risolvere?
    Ultima modifica di nino90; 11-11-10 alle 10:07

    HTC Wildfire


    Rom: COSG3
    Versione Android: 2.3.7


    Il braccino mette il cippino

  2.  
  3. #2
    Androidiano L'avatar di emaermejo


    Registrato dal
    Oct 2010
    Messaggi
    83

    Ringraziamenti
    7
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da nino90 Visualizza il messaggio
    Ciao ragazzi, allora come qualcuno mi ha fatto notare con MP o su msn e successivamente testato da me anche, quando carico il cellulare da spento il led si accende ed Ŕ arancione.Quando stacco carica batterie il led rimane sempre acceso e deve necessariamente togliere la batteria, come mai?
    Ho notato che installando una rom originale presa da shippendroms, questo problema non fa invece quando si installa la recovery appare questo problema.
    Come si puo risolvere?
    io l'ho notato subito.. non si pu˛ risolvere a quanto ho letto sul forum di xda..

  4. #3
    Androidiano VIP L'avatar di nino90


    Registrato dal
    Oct 2010
    LocalitÓ
    Barletta
    Messaggi
    1,420

    Ringraziamenti
    12
    Ringraziato 207 volte in 128 Posts
    Predefinito

    Allora speriamo che nella nuova versione che uscirÓ,sempre se uscirÓ sarÓ risolto il bug davvero odioso direi.
    Stavo pensando di contattare i creatori della rec˛very ma non riesco a trovare neanche un'email.
    Ultima modifica di nino90; 12-11-10 alle 08:54

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy