CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: JuJu75 con ben 56 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Problema LenovoID per sblocco

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid


    Registrato dal
    Aug 2010
    Messaggi
    482

    Ringraziamenti
    64
    Ringraziato 63 volte in 53 Posts
    Predefinito

    Problema LenovoID per sblocco

    Ciao a tutti,
    come da titolo ho un problema con lo sblocco del bootloader: quando vado in opzioni sviluppatore e tento di attivare lo sblocco, andando avanti nella procedura, mi viene chiesto di "identificarmi" con l'account Lenovo.
    Ecco, arrivato a questo punto, mi viene sempre restituito lo stesso errore:
    "LenovoID non autorizzato - Connessione alla rete non riuscita, verificare la connessione di rete".
    Ho provato sia sotto Wi-Fi che sotto rete dati ed anche ricreando l'ID con un altro indirizzo mail, ma mi da sempre lo stesso problema.
    Premetto anche che ho provato più volte a distanza anche di qualche giorno.
    Qualcuno ha qualche suggerimento?
    E' eventualmente possibile procedere allo sblocco anche senza immettere quei dati?


    Ciao e grazie in anticipo a tutti.
    Wiko Fever
    Stock 6.0 v.29

  2.  
  3. #2
    Androidiano VIP L'avatar di autop


    Registrato dal
    Apr 2013
    Località
    firenze
    Messaggi
    3,319
    Smartphone
    honor 8 - LG g2

    Ringraziamenti
    1,310
    Ringraziato 698 volte in 614 Posts
    Predefinito

    Quote Originariamente inviato da kubla Visualizza il messaggio
    Ciao a tutti,
    come da titolo ho un problema con lo sblocco del bootloader: quando vado in opzioni sviluppatore e tento di attivare lo sblocco, andando avanti nella procedura, mi viene chiesto di "identificarmi" con l'account Lenovo.
    Ecco, arrivato a questo punto, mi viene sempre restituito lo stesso errore:
    "LenovoID non autorizzato - Connessione alla rete non riuscita, verificare la connessione di rete".
    Ho provato sia sotto Wi-Fi che sotto rete dati ed anche ricreando l'ID con un altro indirizzo mail, ma mi da sempre lo stesso problema.
    Premetto anche che ho provato più volte a distanza anche di qualche giorno.
    Qualcuno ha qualche suggerimento?
    E' eventualmente possibile procedere allo sblocco anche senza immettere quei dati?


    Ciao e grazie in anticipo a tutti.
    È un problema di server Lenovo, l'unica soluzione è aspettare che li rimettano a posto

  4. #3
    Senior Droid


    Registrato dal
    Aug 2010
    Messaggi
    482

    Ringraziamenti
    64
    Ringraziato 63 volte in 53 Posts
    Predefinito

    Quote Originariamente inviato da autop Visualizza il messaggio
    È un problema di server Lenovo, l'unica soluzione è aspettare che li rimettano a posto
    Grazie 1000, ma ormai sono una quindicina di giorni che provo, ma nulla. E' "normale" che ci siano down così lunghi?
    Wiko Fever
    Stock 6.0 v.29

  5. #4
    Baby Droid


    Registrato dal
    Oct 2009
    Messaggi
    14

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da kubla Visualizza il messaggio
    Grazie 1000, ma ormai sono una quindicina di giorni che provo, ma nulla. E' "normale" che ci siano down così lunghi?
    Siamo nel 2019 ed è ancora down.
    Ma che imbecilli questi di lenovo

  6. #5
    Baby Droid


    Registrato dal
    Nov 2019
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ho lo stesso problema... qualcuno ha provato a riportare lo smartphone alle impostazioni di fabbrica e riprovare l'operazione ??

  7. #6
    Baby Droid


    Registrato dal
    Nov 2019
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Io ho risolto e sono riuscito a sbloccare il bootloader, ma adesso ho un problema perché cercando di rootarlo mi rimane acceso con il led blu e non va avanti. Cosa posso fare accedendo dal fastboot mode ?

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy