CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 28 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 59 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

[LG L9] problema dopo hard reset con Antivirus

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2013
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Exclamation

    [LG L9] problema dopo hard reset con Antivirus

    Scusatemi se non sono espero ma da poco ho fatto il root. Ho installato avast anti theft root e supersu x il root. Oggi volevo mettere la cyano 10.1 x la 4.2.2 e non riuscivo a fare la recovery (ho cwm nn so se si chiama così). Sbaglio e invece di schiacciare volume su power e home ho premuto volume giu home e power. Parte l hard reset. Non sono troppo dispiaciuto perché ho salvato app e foto su sd pero avast mi dice che il telefono e stato rubato. Metto il pine tutto ok ma poi dopo aver fatto tutti i passaggi mi chiede all infinito di aggiungere account Google. Ho provato a farli nuovi ed esistenti ma niente. Come facciooooo mi serve assolutamente per venerdì!!! Grazie mille.io penso potrebbe essere avast

  2.  
  3. #2
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    37,075
    Smartphone
    Redmi 7

    Ringraziamenti
    15,386
    Ringraziato 11,245 volte in 8,924 Posts
    Predefinito

    Quote Originariamente inviato da mattodinaturas Visualizza il messaggio
    Scusatemi se non sono espero ma da poco ho fatto il root. Ho installato avast anti theft root e supersu x il root. Oggi volevo mettere la cyano 10.1 x la 4.2.2 e non riuscivo a fare la recovery (ho cwm nn so se si chiama così). Sbaglio e invece di schiacciare volume su power e home ho premuto volume giu home e power. Parte l hard reset. Non sono troppo dispiaciuto perché ho salvato app e foto su sd pero avast mi dice che il telefono e stato rubato. Metto il pine tutto ok ma poi dopo aver fatto tutti i passaggi mi chiede all infinito di aggiungere account Google. Ho provato a farli nuovi ed esistenti ma niente. Come facciooooo mi serve assolutamente per venerdì!!! Grazie mille.io penso potrebbe essere avast
    Buongiorno, essendo un telefono modificato ho spostato la discussione in Modding. Ho (inoltre) editato il titolo per renderlo conforme al regolamento del Forum.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  4. #3
    Senior Droid L'avatar di Poup2804


    Registrato dal
    Apr 2014
    Località
    Rimini
    Messaggi
    450

    Ringraziamenti
    13
    Ringraziato 55 volte in 50 Posts
    Predefinito

    Hai la CWM?
    Using Tapatalk

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy