CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 29 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 106 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Crash ROM dopo qualche mese di utilizzo

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    30
    Smartphone
    Huawei P8 Lite

    Ringraziamenti
    6
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Crash ROM dopo qualche mese di utilizzo

    Buongiorno ragazzi ho un problema che si ripresenta con qualsiasi ROM dopo 2/max 3 mesi (se non anche prima) di utilizzo. Improvvisamente il telefono mostra pop-up frequenti di "com.gapps.xxxxx" che smette di funzionare e dopo un po' mi crasha tutto il sistema e non riesce a partire nemmeno il launcher predefinito della ROM (ho provato altri launcher ma quando succede questa cosa quello che crasha Ŕ sempre quello "stock" della ROM). Il telefono diventa inutilizzabile e sono costretto a fare hard reset. Ho provato varie CyanogenMod e anche l'ultima OmniRom disponibile per questo terminale. Avete soluzioni? Ieri l'ho formattato e non vorrei si ripresentasse di nuovo lo stesso problema fra qualche tempo.

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    30
    Smartphone
    Huawei P8 Lite

    Ringraziamenti
    6
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Dopo quasi due mesi dal mio precedente post, ecco che mi si ripresenta il problema e ho dovuto formattare daccapo. A nessuno Ŕ mai successo? Stavo pensando che potesse essere un problema di gapps, ma le stesse gapps le ho installate su un altro telefono che invece non ha mai dato problemi simili. Sospetto quindi che il problema posso essere associato a lucky patcher o xposed...nessuno sa darmi spiegazioni?

    Inviato dal mio GT-I9000 usando Androidiani App

  4. #3
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    23

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Mi sono accorto che ho sbagliato sezione chiedo scusa Ŕ possibile rimuovere il post? Grazie
    Ultima modifica di TheMomiX; 06-01-16 alle 23:11 - Motivo: Sezione Errata

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy