CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 42 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 85 Thanks ricevuti nell'ultimo mese

Pagina 17 di 17 primaprima ... 7151617
Visualizzazione dei risultati da 161 a 168 su 168
Discussione:

[FIRMWARE] Aggiornamento 4.1.2 XXEMA1 ITALIA NoBrand (GT-I9300)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #161
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    36

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buondì,
    ho un s3..aggiornato alla versione 4.1.2...e mi sono accorto che da quando ho aggiornato (prima non ci avevo mai fatto caso ma sicuramente non mi sarà comparso)..ho un problema....
    lascio per un'intera notte a caricare il cellulare spento....arriva a caricarsi completamente..stacco il cavetto di alimentazione..e il cellulare si accende automaticamente...da solo..senza che io clicchi nessun tasto....perchè??

  2.  
  3. #162
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    4

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao ragazzi, ho aggiornato a 4.1.2 tramite OTA, funziona tutto correttamente a parte lo stand by intelligente. Per intenderci anche se è spuntato attivo non appare più l'icona a forma di occhio lampeggiante nella parte alta e lo schermo si spegne automaticamente dopo il tempo prestabilito. La cosa è fastidiosa perchè uso il cell per vedere video in streaming, anche film, e durante la riproduzione si spegne tutto. Prima dell'aggiornamento non accadeva, qualche suggerimento?

    AGGIORNAMENTO: potrebbe dipendere dalla nuova funzione "Rotazione Intelligente". Sembrerebbe un piccolo bug, se la rotazione intelligente è disattivata, si disattiva anche lo stand by intelligente, mentre se sono entrambi attivi funziona correttamente. Per ora testato solo con utilizzo in SO, stasera proverò lo streaming con conn. WiFi e farò la prova del 9.
    Ultima modifica di superrio; 11-02-13 alle 12:29

  4. #163
    Androidiano VIP L'avatar di lacico


    Registrato dal
    Oct 2012
    Località
    Piacenza
    Messaggi
    1,045
    Smartphone
    OnePlus 3

    Ringraziamenti
    175
    Ringraziato 186 volte in 172 Posts
    Predefinito

    Io ho la rotazione intelligente disattivata e lo stand by intelligente funziona alla perfezione,anzi,è fin troppo sensibile il sensore
    Quote Originariamente inviato da superrio Visualizza il messaggio
    Ciao ragazzi, ho aggiornato a 4.1.2 tramite OTA, funziona tutto correttamente a parte lo stand by intelligente. Per intenderci anche se è spuntato attivo non appare più l'icona a forma di occhio lampeggiante nella parte alta e lo schermo si spegne automaticamente dopo il tempo prestabilito. La cosa è fastidiosa perchè uso il cell per vedere video in streaming, anche film, e durante la riproduzione si spegne tutto. Prima dell'aggiornamento non accadeva, qualche suggerimento?

    AGGIORNAMENTO: potrebbe dipendere dalla nuova funzione "Rotazione Intelligente". Sembrerebbe un piccolo bug, se la rotazione intelligente è disattivata, si disattiva anche lo stand by intelligente, mentre se sono entrambi attivi funziona correttamente. Per ora testato solo con utilizzo in SO, stasera proverò lo streaming con conn. WiFi e farò la prova del 9.

  5. Il seguente Utente ha ringraziato lacico per il post:

    superrio (12-02-13)

  6. #164
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    4

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ma ti compare sempre l'icona a forma di occhio in alto sullo schermo? In ogni caso il problema dei video non dipende da quello, perchè persiste. Potrebbe essere un discorso di supporto al flash player. Ho notato che lo schermo va in stand by solo nella riproduzione di video in streaming da browser, mentre da youtube/player stock la riproduzione è regolare.

    Fino a quando avevo ICS installato non avevo problemi con i video da browser, l'anomalia è apparsa dopo il passaggio JB, che ufficialmente non supporta flash player, magari dipende da quello, come se non rilevasse la riproduzione del video.

    Che ne pensi? Grazie in ogni caso per la risposta.

  7. #165
    Androidiano VIP L'avatar di lacico


    Registrato dal
    Oct 2012
    Località
    Piacenza
    Messaggi
    1,045
    Smartphone
    OnePlus 3

    Ringraziamenti
    175
    Ringraziato 186 volte in 172 Posts
    Predefinito

    Mi compare quando lo schermo sta per spegnersi,si abbassa la luminosità e poi si rialza.Durante i video non ti so dire perchè guardandoli a schermo intero non vedo l'occhiolino.Ho provato a guardarne uno sui broswer,sia stock che chrome, e a me non entra mai in stand-by,e ho attivo lo spegnimento del display dopo 30 secondi
    Quote Originariamente inviato da superrio Visualizza il messaggio
    Ma ti compare sempre l'icona a forma di occhio in alto sullo schermo? In ogni caso il problema dei video non dipende da quello, perchè persiste. Potrebbe essere un discorso di supporto al flash player. Ho notato che lo schermo va in stand by solo nella riproduzione di video in streaming da browser, mentre da youtube/player stock la riproduzione è regolare.

    Fino a quando avevo ICS installato non avevo problemi con i video da browser, l'anomalia è apparsa dopo il passaggio JB, che ufficialmente non supporta flash player, magari dipende da quello, come se non rilevasse la riproduzione del video.

    Che ne pensi? Grazie in ogni caso per la risposta.

  8. #166
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    4

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Onestamente allora non so che pesci pigliare, ma la cosa è decisamente fastidiosa.

  9. #167
    Androidiano VIP L'avatar di lacico


    Registrato dal
    Oct 2012
    Località
    Piacenza
    Messaggi
    1,045
    Smartphone
    OnePlus 3

    Ringraziamenti
    175
    Ringraziato 186 volte in 172 Posts
    Predefinito

    Hai provato anche magari scaricando broswer alternativi tipo Dolphin o Maxthon?Magari non cambia niente ma una prova in più o una in meno non ti costa niente,tanto per essere sicuri.Comunque l'apk del flashplayer tu l'hai installato ugualmente?
    Quote Originariamente inviato da superrio Visualizza il messaggio
    Onestamente allora non so che pesci pigliare, ma la cosa è decisamente fastidiosa.

  10. #168
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    54

    Ringraziamenti
    1
    Ringraziato 4 volte in 4 Posts
    Predefinito

    ma per quanto riguarda la tastiera samsung...come si fa ad impostarla come la vecchia versione (io son passato dalla 4.0.4 a questa) nella quale tappando a lungo il tasto di una lettera uscivano le accentate ma, al contrario di ora, lasciando la pressione rimaneva la possiblità di scegliere la lettere?non riesco a spiegare meglio questa situazione in pratica ora per scegliere ad esempio la e accentata devo scorrere sulla scelta...

Pagina 17 di 17 primaprima ... 7151617

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy