CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 28 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 89 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Proglema Gapps: nessuna funzionante su cm13

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2016
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Proglema Gapps: nessuna funzionante su cm13

    Buongiorno a tutti cari adroidiani, vi scrivo poichè da giorni sto letteralmente perdendo le giornate dietro ad un problema che non riesco a risolvere:
    Ho installato la cm13 tramite la ricoveri twrp 2.3.6 (facendo format data+ wipe delle chace) installo lo zip e avvio il cell, mi ottimizza tutte le applicazioni (ho provato sia la nightly che l'ultima release). Una volta completata l'ottimizzazione e i settaggi iniziali il SO funziona perfettamente.
    Ora arriva la nota dolente, ho provato ad installare i vari zip gapps (arm, 6) pico, nano e micro, singolarmente, più volte (quindi potete immaginare quanti format ho fatto) e all'avvio dopo l'ottimizzazione delle altre app mi da sempre lo stesso messaggio di errore
    "unfortunately (nome processo) has stopped", per tutte le gapps.
    Come posso risolvere questo problema?
    Grazie a tutti
    Ultima modifica di JoJoestar91; 10-08-16 alle 14:24

  2.  
  3. #2
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    16,274
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    654
    Ringraziato 4,168 volte in 3,591 Posts
    Predefinito

    Quote Originariamente inviato da JoJoestar91 Visualizza il messaggio
    Buongiorno a tutti cari adroidiani, vi scrivo poichè da giorni sto letteralmente perdendo le giornate dietro ad un problema che non riesco a risolvere:
    Ho installato la cm13 tramite la ricoveri twrp 2.3.6 (facendo format data+ wipe delle chace) installo lo zip e avvio il cell, mi ottimizza tutte le applicazioni (ho provato sia la nightly che l'ultima release). Una volta completata l'ottimizzazione e i settaggi iniziali il SO funziona perfettamente.
    Ora arriva la nota dolente, ho provato ad installare i vari zip gapps (arm, 6) pico, nano e micro, singolarmente, più volte (quindi potete immaginare quanti format ho fatto) e all'avvio dopo l'ottimizzazione delle altre app mi da sempre lo stesso messaggio di errore
    "unfortunately (nome processo) has stopped", per tutte le gapps.
    Come posso risolvere questo problema?
    Grazie a tutti
    Ciao
    Da chiedere nel thread dedicato alla rom (https://www.androidiani.com/forum/mo...13-arco68.html), senza aprire nuovi thread. ..
    Qui chiudo. ..
    Spoiler:

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy