CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: iLuke con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 124 Thanks ricevuti nell'ultimo mese

Pagina 472 di 621 primaprima ... 372422462470471472473474482522572 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,711 a 4,720 su 6201
Discussione:

[Rom Zopo C2/C3/980 - KOMU K5] Gizchina rom 4.2.2 / 4.2.1 (aroma installer)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4711
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    35

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Anche io ho pensato alla qualità dei video...considerato che il problema lo da con tutte le app della camera e con tutti i player....

    Inviato dal mio ZP980 usando Androidiani App

  2.  
  3. #4712
    Baby Droid


    Registrato dal
    Oct 2013
    Località
    Roma
    Messaggi
    20
    Smartphone
    ZP980

    Ringraziamenti
    6
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da solemarecalmo Visualizza il messaggio
    Chi mi da una mano a risolvere questa se e risolvibile. Ho installato la v19 sullo zp980 quello da 2g di ram, lo so può essere una cosa estetica, quando lo metto sotto carica il logo della batteria che rimane fisso senza percentuale, e poi la carica mi arriva fino a 99%,ci ho provato anche con battery calibratyon ma niente c'è qualche file da eliminare prima di fare la ricalibrazione?

    Inviato dal mio ZP980 usando Androidiani App

    Avevo lo stesso problema, lo puoi risolvere facciendo una scarica completa, puoi ricarica completa e nuovamente un battery calibration. Io infatti ho dovuto rifarlo ben tre volte, pero da allora arrivo sempre ai 100%.
    Ultima modifica di FrankieBlu; 13-01-14 alle 15:08

  4. #4713
    Baby Droid


    Registrato dal
    Oct 2013
    Località
    Roma
    Messaggi
    20
    Smartphone
    ZP980

    Ringraziamenti
    6
    Ringraziato 1 volta in 1 Post
    Predefinito

    Salve a tutti,
    Ri-posto una domanda che avevo fatta prima, allora questo sarebbe la massima qualita che si po raggiungere colla camera del zopo in modo avvicinato?
    Che nemmeno permette leggere i Qcode... O e un problema particolare colla v19/v20? (le due che ho provato).
    2014-01-07_125332.jpg

  5. #4714
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    124

    Ringraziamenti
    86
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Hai tolto il film protettivo posto sulla lente? A me il macro va alla grande..

  6. #4715
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    105

    Ringraziamenti
    0
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da FrankieBlu Visualizza il messaggio
    Originariamente inviato da solemarecalmo
    Chi mi da una mano a risolvere questa se e risolvibile. Ho installato la v19 sullo zp980 quello da 2g di ram, lo so può essere una cosa estetica, quando lo metto sotto carica il logo della batteria che rimane fisso senza percentuale, e poi la carica mi arriva fino a 99%,ci ho provato anche con battery calibratyon ma niente c'è qualche file da eliminare prima di fare la ricalibrazione?

    Inviato dal mio ZP980 usando Androidiani App

    Avevo lo stesso problema, lo puoi risolvere facciendo una scarica completa, puoi ricarica completa e nuovamente un battery calibration. Io infatti ho dovuto rifarlo ben tre volte, pero da allora arrivo sempre ai 100%.
    Grazie, infatti questa mattina e arrivato al 100%. Il logo in ricarica da spento a te va bene? Sul mio rimane fisso e senza percentuale, solo alla carica completa mi esce la percentuale. Soluzioni qualche pack da flesciare da recovery?


    Inviato dal mio ZP980 usando Androidiani App

  7. #4716
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    105

    Ringraziamenti
    0
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da solemarecalmo Visualizza il messaggio
    Originariamente inviato da FrankieBlu
    Originariamente inviato da solemarecalmo
    Chi mi da una mano a risolvere questa se e risolvibile. Ho installato la v19 sullo zp980 quello da 2g di ram, lo so può essere una cosa estetica, quando lo metto sotto carica il logo della batteria che rimane fisso senza percentuale, e poi la carica mi arriva fino a 99%,ci ho provato anche con battery calibratyon ma niente c'è qualche file da eliminare prima di fare la ricalibrazione?

    Inviato dal mio ZP980 usando Androidiani App

    Avevo lo stesso problema, lo puoi risolvere facciendo una scarica completa, puoi ricarica completa e nuovamente un battery calibration. Io infatti ho dovuto rifarlo ben tre volte, pero da allora arrivo sempre ai 100%.
    Grazie, infatti questa mattina e arrivato al 100%. Il logo in ricarica da spento a te va bene? Sul mio rimane fisso e senza percentuale, solo alla carica completa mi esce la percentuale. Soluzioni? qualche pack da flesciare da recovery?


    Inviato dal mio ZP980 usando Androidiani App

    Inviato dal mio ZP980 usando Androidiani App

  8. #4717
    Baby Droid


    Registrato dal
    Oct 2013
    Località
    Roma
    Messaggi
    20
    Smartphone
    ZP980

    Ringraziamenti
    6
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da freerider67 Visualizza il messaggio
    Hai tolto il film protettivo posto sulla lente? A me il macro va alla grande..
    Si l'avevo tolto... che versione di rom utilizzi?

  9. #4718
    Baby Droid


    Registrato dal
    Oct 2013
    Località
    Roma
    Messaggi
    20
    Smartphone
    ZP980

    Ringraziamenti
    6
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da solemarecalmo Visualizza il messaggio
    Grazie, infatti questa mattina e arrivato al 100%. Il logo in ricarica da spento a te va bene? Sul mio rimane fisso e senza percentuale, solo alla carica completa mi esce la percentuale. Soluzioni qualche pack da flesciare da recovery?


    Inviato dal mio ZP980 usando Androidiani App
    Ah scusa io sto colla v20 quindi questo problema non l'ho, non c'e più il logo colla 20... (quello della calibrazione va per tutte le versione)

  10. #4719
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    115

    Ringraziamenti
    1
    Ringraziato 7 volte in 7 Posts
    Predefinito

    @Marsapa Ho flashato sulla rom spagnola del mio Jiayu G5 il baseband di novembre e ti confermo che e' compatibile.Ora lo metto sotto test e ti so dire come va. Per il problema del 3g ho trovato una guida nel sito spagnolo dove fanno modificare un sacco di cose. Rat mode , impostazioni di rete etc.. Le ho fatte tutte e vi faro' sapere perche' penso possano servire anche al vostro modello.Grazie intanto metto i due passaggi che ho trovato "nuovi" rispetto alle altre guide.

    Paso 9: ( Importantísimo ) Seguimos en el modo ingeniero de la aplicación. Nos vamos a “SIM ME Lock”. En la sim 1 ( si tenéis en la micro sim los datos como he recomendado antes, si no en la sim 2 ), vamos pulsando sobre todas las secciones y desbloqueando cada una de ellas: “ Network Personalization, Network subset Personalization, Service Provider Personalization, Corporate Personalization, Sim Personalization”. Nos preguntará si estamos seguros de que queremos desbloquear cada una de las opciones, pulsamos que Sí en todas.

    Para el que tenga curiosidad: ¿ Qué es el “Sim Me Lock” y por qué lo desbloqueamos?: What is Sim-Lock. Removing simlock

    Paso 10: Seguimos en el modo ingeniero. Vamos a la pestaña Other extra y seleccionamos la opción “NVRAMSetting”. En Model Number, veremos que tenemos “ 2 ? “ el interrogante metido en un cuadrado blanco. Borramos el 2, y ponemos un 1, es decir, dejaríamos “ 1 ? ”. Pulsamos en “Save” y salimos.

  11. Il seguente Utente ha ringraziato allanon74 per il post:

    Sampierdarena (13-01-14)

  12. #4720
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    554
    Smartphone
    MI5 Zuk Z1 Zopo ZP980 Note3Neo

    Ringraziamenti
    147
    Ringraziato 96 volte in 87 Posts
    Predefinito

    Grazie, infatti questa mattina e arrivato al 100%. Il logo in ricarica da spento a te va bene? Sul mio rimane fisso e senza percentuale, solo alla carica completa mi esce la percentuale. Soluzioni qualche pack da flesciare da recovery?

    Anche a me in ricarica da spento fa la stessa cosa (v19) però la carica funziona perfettamente è solo una questione di icona sbagliata o non della dimensione giusta per il nostro display. Marsapa c'è una soluzione?


    Inviato dal mio ZP980 usando Androidiani App[/QUOTE]


    Inviato dal mio ZP980 usando Androidiani App

Pagina 472 di 621 primaprima ... 372422462470471472473474482522572 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy