CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 92 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Problema dopo aver cambiato OS su zte axon 7

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2016
    Messaggi
    10

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema dopo aver cambiato OS su zte axon 7

    Salve a tutti, l'altro giorno ho installato la ROM crDroid, tutto funziona tranne il fatto che mi dice che il mio zte è il modello A2017U, cioè la versione americana, quindi non posso usare la sim. L'IMEI lo rileva, ma dà operatore sconosciuto e numero sconosciuto. Premetto che dovrei avere la versione A2017G e infatti lo era, fino a prima di formattare per sbaglio il sistema operativo da TWRP e già senza OS sul pc me lo rilevava come A2017U. Vorrei sapere se esiste qualche modo per sbloccare il cell per far si che la sim possa essere rilevata anche con questo modello. Grazie in anticipo.

  2.  

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy