CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: JuJu75 con ben 77 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Milestone impazzito?

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jul 2010
    Messaggi
    44

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Milestone impazzito?

    Buongiorno a tutti,
    purtroppo da due giorni ho un grosso problema con il mio "pietrone"....
    da due giorni come dicevo devo continuare a spegnere e riaccendere il terminale perchŔ nonostante sembri "connesso" non riceve sms e mail.. solo telefonate...
    In pi¨ circa due o tre volte al giorno, decide automaticamente di mettersi in "modalitÓ volo"... non so cosa possa essere accaduto visto che non ho minimamente sfiorato la rom ne altro..ho semplicemente scaricato l'aggiornamento di qualche app che giÓ avevo da almeno un mese.
    Qualcuno mi sa aiutare?.. non Ŕ molto utile uno smartphone che per˛ non Ŕ raggiungibile :-S

    grazie mille
    ciao

  2.  
  3. #2
    Androidiano VIP L'avatar di PaoloLast


    Registrato dal
    Jul 2009
    LocalitÓ
    Roma
    Messaggi
    3,657

    Ringraziamenti
    37
    Ringraziato 104 volte in 100 Posts
    Predefinito

    Posso solo dirti di provare a fare un WIpe.. altrimenti assistenza...
    <-<Samsung Galaxy Nexus GT-I9250>->
    <-<Motorola Atrix 4G MB860 AT&T>->
    <-<Samsung Galaxy S2 GT-I9100>->
    <-<Logitech Revue with Google TV>->
    <-<Creative ZiiO 7>->
    <-<LG Optimus 3D P920>->
    <-<Motorola Milestone A853>->
    EX<-<Huawei Ideos U8150>->
    EX<-<Samsung Galaxy S GT-I9000>->
    EX<-<Motorola BackFlip MB300>->
    EX<-<HTC Magic 32A - White>->

  4. #3
    Baby Droid


    Registrato dal
    Jul 2010
    Messaggi
    44

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ehm.. per un ignorante come me, per WIpe intendi dargli una resettata?

  5. #4
    Androidiano VIP L'avatar di PaoloLast


    Registrato dal
    Jul 2009
    LocalitÓ
    Roma
    Messaggi
    3,657

    Ringraziamenti
    37
    Ringraziato 104 volte in 100 Posts
    Predefinito

    Eh si, entri in recovery e lo resetti per bene...
    <-<Samsung Galaxy Nexus GT-I9250>->
    <-<Motorola Atrix 4G MB860 AT&T>->
    <-<Samsung Galaxy S2 GT-I9100>->
    <-<Logitech Revue with Google TV>->
    <-<Creative ZiiO 7>->
    <-<LG Optimus 3D P920>->
    <-<Motorola Milestone A853>->
    EX<-<Huawei Ideos U8150>->
    EX<-<Samsung Galaxy S GT-I9000>->
    EX<-<Motorola BackFlip MB300>->
    EX<-<HTC Magic 32A - White>->

  6. Il seguente Utente ha ringraziato PaoloLast per il post:

    alessandroid (09-09-10)

  7. #5
    Baby Droid


    Registrato dal
    Jul 2010
    Messaggi
    44

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ok grazie mille!!! Appena riesco faccio un backup di qualche foto and co che ho e resetto il tutto
    tks.. e speriamo bene

  8. #6
    Senior Droid


    Registrato dal
    Jun 2010
    Messaggi
    801
    Smartphone
    Samsung Galaxy Note Edge

    Ringraziamenti
    4
    Ringraziato 64 volte in 61 Posts
    Predefinito

    un mio collega aveva questo problema con un nokia, cambiando la sim con una piu aggiornata(vodafone) non ha + avuto nessun problema. prova se hai un altra sim a vedere se ti fa lo stesso problema... e prova anche a disinstallare tutti gli applicativi e vedere come va, e poi piano piano installarne uno alla volta

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy