CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: JuJu75 con ben 77 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 15 su 15
Discussione:

Problemi all┤ accensione

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano


    Registrato dal
    Sep 2010
    Messaggi
    160

    Ringraziamenti
    0
    Ringraziato 14 volte in 13 Posts
    Predefinito

    R: Problemi all┤ accensione

    L'unica cosa che ho trovato Ŕ per lo xoom 1...

    Ma credo sia praticamente identico. Prova a mandarlo in fastboot premendo i tasti volume e poi il tasto accensione tutti e tre li tieni premuti...

    Se hai smanettato, puoi provare a riflashare il fastboot...

    Sarebbe utile sapere che Ú success per arrivare a questo punto...

    Inviato dal mio XOOM 2 con Tapatalk 2

  2.  
  3. #12
    Androidiano L'avatar di dervic


    Registrato dal
    Sep 2011
    LocalitÓ
    cercenasco (to)
    Messaggi
    268
    Smartphone
    GOOGLE NEXUS 4 E960

    Ringraziamenti
    12
    Ringraziato 5 volte in 5 Posts
    Predefinito

    stavo sbrandizzando ma non mi sono accorto ke batteria era bassa.ora riesco a mettere schermata in fastboot ma dopo 20/30 secondi esce di nuovo logo come quando lo accendi ma rimane sempre cosi.se metto schermata quella volume + e vol - e power riesco a spegnerlo ma se se non spengo o se da spento provo a fare mi esce il logo
    Google Nexus 4 E960 kit kat 4.4 ....motorola xoom 2 10.1 sbrand ics 4.0.4

  4. #13
    Androidiano


    Registrato dal
    Sep 2010
    Messaggi
    160

    Ringraziamenti
    0
    Ringraziato 14 volte in 13 Posts
    Predefinito

    ╚ scarico...

    Spegnilo e fallo caricare abbastanza da mandarlo in fastboot...

    Inviato dal mio XOOM 2 con Tapatalk 2

  5. #14
    Androidiano L'avatar di dervic


    Registrato dal
    Sep 2011
    LocalitÓ
    cercenasco (to)
    Messaggi
    268
    Smartphone
    GOOGLE NEXUS 4 E960

    Ringraziamenti
    12
    Ringraziato 5 volte in 5 Posts
    Predefinito

    no carico al 100%.ok sta' scaricando aggiornameento a ics
    Google Nexus 4 E960 kit kat 4.4 ....motorola xoom 2 10.1 sbrand ics 4.0.4

  6. #15
    Baby Droid


    Registrato dal
    Aug 2013
    Messaggi
    29

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    scusate perche quando lo accendo mi fa questo scherzo vi allego fotoIMG_20130924_103153.jpg
    grazie

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy