CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 26 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 90 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

IncompatibilitÓ

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2016
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    IncompatibilitÓ

    Ciao a tutti, possiedo un NGM Dynamic Stylo +, di stock ho android jellybean 4.2.1, ad oggi non mi Ŕ pesato avere un dispositivo di fascia media ma con il passare degli anni sono usciti applicazioni e giochi che il playstore non mi permette di scaricare e gli apk vengono bloccati dal cellulare; mi chiedevo se ci fosse una soluzione, tutto sommato l'hardware del telefono non Ŕ obsoleto... Non so se per ovviare dovrei cambiare il SO, tra le tante mi manca anche non poter avere android Kitkat o addirittura Lollipop..

    Inviato dal mio Stylo usando Androidiani App

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy