CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 12 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 56 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 7 su 7
Discussione:

NGM Polaris Dual Sim - Problema nella lettura della SIM 1

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Apr 2013
    Località
    Passopisciaro, Sicilia
    Messaggi
    37
    Smartphone
    Sony Xperia L

    Ringraziamenti
    8
    Ringraziato 1 volta in 1 Post
    Predefinito

    NGM Polaris Dual Sim - Problema nella lettura della SIM 1

    Salve a tutti, ho un NGM Polaris dual Sim, da un po sulla sim 1 non mi legge la mia simcard, e quindi sono costretto ad usare il 2 solo che tale mi fa andare il telefono in EDGE al massimo per cui la connessione risulta molto lenta. C'è un modo per far leggere dalla SIM 2 come se fosse la SIM 1 e quindi utilizzare la rete WCDMA??
    Secondo problema, non riesco ad estendere il tempo di registrazione, da dove si fa?

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Aug 2013
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao io ho avuto un problema simile e l'ho risolto invertendo le schede, nel senso ho deciso che la 1 era scambio dati internet e la 2 solo x telefonare e messaggiare .
    io ora ho un'altro problema in whatsapp quando invio un messaggio vocale , chi lo riceve non sente la parte finale del messaggio !

  4. #3
    Baby Droid


    Registrato dal
    Apr 2013
    Località
    Passopisciaro, Sicilia
    Messaggi
    37
    Smartphone
    Sony Xperia L

    Ringraziamenti
    8
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da ik2qeb
    ciao io ho avuto un problema simile e l'ho risolto invertendo le schede, nel senso ho deciso che la 1 era scambio dati internet e la 2 solo x telefonare e messaggiare .
    io ora ho un'altro problema in whatsapp quando invio un messaggio vocale , chi lo riceve non sente la parte finale del messaggio !

    Il mio problema e che lo slot sim 1 non funziona piu


    Inviato dal mio GT-S5570 usando Androidiani App

  5. #4
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    forse ò rotta la slot,controlla i piedini

  6. #5
    Baby Droid


    Registrato dal
    Apr 2013
    Località
    Passopisciaro, Sicilia
    Messaggi
    37
    Smartphone
    Sony Xperia L

    Ringraziamenti
    8
    Ringraziato 1 volta in 1 Post
    Predefinito

    sicuramente è rotta la slot, ma sostituirla non credo conviene

  7. #6
    Baby Droid


    Registrato dal
    Nov 2013
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Hai provato a fare un reset di fabbrica?

  8. #7
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,643
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,562
    Ringraziato 6,823 volte in 5,301 Posts
    Predefinito

    Discussione spostata in sezione NGM Polaris...
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy