CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: frank92samsung con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: frank92samsung con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: JuJu75 con ben 77 Thanks ricevuti nell'ultimo mese

Pagina 128 di 627 primaprima ... 2878118126127128129130138178228 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,271 a 1,280 su 6265
Discussione:

[ROM][KK 4.4.x] Stock modded by Cuoco92 per Nubia Z7 Mini [NX507J]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1271
    Androidiano


    Registrato dal
    Aug 2014
    Messaggi
    130

    Ringraziamenti
    15
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da Cuoco92 Visualizza il messaggio
    che errore ti dà? dopo il factory reset hai riavviato il recovery?

    sennò installa la twrp e vedi se va...
    fatto installato tramite twrp perchè con la cwm da installation aborted.
    cmq carina la nuova animazione iniziale
    ora aìsta aggiornando le applicazioni.
    domanda io avevo fatto un back up delle mie applicazioni riuscirò a ripristinarle secondo te?
    grazie ancora per il lavoro prezioso che fai per la comunità:

  2.  
  3. #1272
    Senior Droid


    Registrato dal
    Aug 2014
    Messaggi
    414

    Ringraziamenti
    31
    Ringraziato 47 volte in 37 Posts
    Predefinito

    Quote Originariamente inviato da Master66 Visualizza il messaggio
    [quote name="Cuoco92" post=6187546]che errore ti dà? dopo il factory reset hai riavviato il recovery?

    sennò installa la twrp e vedi se va...
    fatto installato tramite twrp perchè con la cwm da installation aborted.
    cmq carina la nuova animazione iniziale
    ora aìsta aggiornando le applicazioni.
    domanda io avevo fatto un back up delle mie applicazioni riuscirò a ripristinarle secondo te?
    grazie ancora per il lavoro prezioso che fai per la comunità:
    [/QUOTE]

    Attendo la verifica del ripristino del backup, poi aggiorno..

    Inviato dal mio NX507J usando Androidiani App

  4. #1273
    Androidiano


    Registrato dal
    Aug 2014
    Messaggi
    130

    Ringraziamenti
    15
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Applicazioni installate senza alcun problema. L'unica cosa che ho fatto è stato il wipe dalvik e poi ho fatto il reboot da twrp. Tutto esattamente come prima non ho perso nulla di nulla e ho la 1.60 moddata da cuoco. Eccezziunale veramente!!!!!

    Inviato dal mio NX507J usando Androidiani App

  5. #1274
    Senior Droid


    Registrato dal
    Aug 2014
    Messaggi
    414

    Ringraziamenti
    31
    Ringraziato 47 volte in 37 Posts
    Predefinito

    Quote Originariamente inviato da Master66 Visualizza il messaggio
    Applicazioni installate senza alcun problema. L'unica cosa che ho fatto è stato il wipe dalvik e poi ho fatto il reboot da twrp. Tutto esattamente come prima non ho perso nulla di nulla e ho la 1.60 moddata da cuoco. Eccezziunale veramente!!!!!

    Inviato dal mio NX507J usando Androidiani App
    Backup fatto con la App della nubia?

    Inviato dal mio NX507J usando Androidiani App

  6. #1275
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    213

    Ringraziamenti
    49
    Ringraziato 23 volte in 18 Posts
    Predefinito

    Ragazzi ho installato l' ultimo firmware ma il playstore non mi funziona. Mi fa inserire le credenziali ma poi mi rimane piantato col cerchio del caricamento senza avviarmi la pagina. Da cosa dipende?? Ho provato ad arrestare l'applicazione ma nulla. Per quanto riguarda l'installazione del firmware ho fatto un factory rese poi riavviato in recovery e proceduto col flash. Dovevo fare qualche wipe essendo passato dalla 2.8??
    Ultima modifica di kekkoss; 13-10-14 alle 00:32

  7. #1276
    Sviluppatore Android L'avatar di Cuoco92


    Registrato dal
    Jul 2011
    Località
    Sardegna
    Messaggi
    3,481
    Smartphone
    #Z7-Z9 MAX #Z7 MINI #K3 NOTE

    Ringraziamenti
    1,061
    Ringraziato 3,958 volte in 1,624 Posts
    Predefinito

    @kekkoss
    devi cancellare i dati dell'applicazione Google Play 😉
    Un piccolo GRAZIE non guasta mai

    SMARTPHONES SUPPORTATI:
    https://www.androidfilehost.com/?w=devices&uid=24533103863137898

  8. Il seguente Utente ha ringraziato Cuoco92 per il post:

    kekkoss (13-10-14)

  9. #1277
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    213

    Ringraziamenti
    49
    Ringraziato 23 volte in 18 Posts
    Predefinito

    Quote Originariamente inviato da Cuoco92 Visualizza il messaggio
    @kekkoss
    devi cancellare i dati dell'applicazione Google Play ��
    Grazie mille cuoco rom fantastica.

  10. #1278
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    213

    Ringraziamenti
    49
    Ringraziato 23 volte in 18 Posts
    Predefinito

    Ho un altro problema appena riscontrato. Apro il lettore musicale avvio una canzone, si sente appena un secondo e poi si stoppa. Rimetto play e di nuovo solo un secondo. Anche a voi o solo a me?


    Edit : ora sta stranamente funzionando. Buono così

    Inviato dal mio NX507J usando Androidiani App
    Ultima modifica di kekkoss; 13-10-14 alle 01:14

  11. #1279
    Baby Droid


    Registrato dal
    Oct 2014
    Messaggi
    38

    Ringraziamenti
    4
    Ringraziato 2 volte in 1 Post
    Predefinito

    Ho comprato settimana scorsa z7 mini da topresellerstore.mi e' arrivato gia' con root. Adesso il cell mi dice di questo nuovo aggiornamento v1.60, se lo installo poi funziona tutto normalmente o c'e' qualcosa da fare? Premetto che e' la prima volta che ho a che fare con roots e cose del genere...senno' cosa devo fare per aggiornarlo senza trasformare il telefono in un fermacarte??☺☺[

  12. #1280
    Androidiano


    Registrato dal
    Mar 2010
    Messaggi
    284
    Smartphone
    HTC Hero - GS2 - Z7 mini

    Ringraziamenti
    268
    Ringraziato 39 volte in 32 Posts
    Predefinito

    Qualcuno e' riuscito ad installarla con il cwm?

Pagina 128 di 627 primaprima ... 2878118126127128129130138178228 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy