CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: megthebest con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 36 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 90 Thanks ricevuti nell'ultimo mese

Pagina 51 di 96 primaprima ... 41495051525361 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 501 a 510 su 958
Discussione:

[ROM] [Z7MAX] [Android 5.1.1] CM 12.1 unofficial

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #501
    Sviluppatore Android L'avatar di PaoloW8


    Registrato dal
    Mar 2013
    Messaggi
    6,401
    Smartphone
    NUBIA Z7 MAX, ZOPO 990 (morto)

    Ringraziamenti
    404
    Ringraziato 3,142 volte in 1,779 Posts
    Predefinito

    Quote Originariamente inviato da intrisaconlecotiche Visualizza il messaggio
    Ok perfetto!!!!
    Per il punto esclamativo a me non scompare, resta attivo in entrambi le sim...
    Anche spengendolo stessa cosa..
    ma mi sembra strano, a me funziona...ho fatto diversi test (anche in questo momento...ho disabilitato sia wifi che connessione dati e gli esclamativi non li vedo)
    ma l'opzione l'hai disabilitata o abilitata ?

  2. Il seguente Utente ha ringraziato PaoloW8 per il post:

    intrisaconlecotiche (27-07-15)

  3.  
  4. #502
    Sviluppatore Android L'avatar di PaoloW8


    Registrato dal
    Mar 2013
    Messaggi
    6,401
    Smartphone
    NUBIA Z7 MAX, ZOPO 990 (morto)

    Ringraziamenti
    404
    Ringraziato 3,142 volte in 1,779 Posts
    Predefinito

    Quote Originariamente inviato da pesa1234 Visualizza il messaggio
    Io avevo questo problema (touch che si bloccava)con la yios Paolo se vuoi posso fare dei test io ma non prima di Sabato, ora sono in Cina e non ho tempo di mettermi a smanettare... Poi arrivare sui siti Europei é un dramma.
    si va bene, grazie
    cmq dipende sicuramente dal tipo di touchscreen usato, tu avrai quasi sicuramente il synaptics
    devo studiarmi il driver nel kernel -.-

  5. I seguenti 2 Utenti hanno ringraziato PaoloW8 per il post:

    bubbl3 (27-07-15),pesa1234 (27-07-15)

  6. #503
    Androidiano VIP L'avatar di manuelb


    Registrato dal
    Jul 2013
    Messaggi
    2,722
    Smartphone
    Honor 6 Plus/Opo/Asus tf300t

    Ringraziamenti
    137
    Ringraziato 670 volte in 497 Posts
    Predefinito

    Anche io ho poco pochissimo tempo ma come ho un pò di tempo libero faccio qualche prova e ti faccio sapere...

  7. #504
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    574

    Ringraziamenti
    210
    Ringraziato 38 volte in 36 Posts
    Predefinito

    Spento e riacceso il tel... Adesso è ok!!!
    TNX

    Quote Originariamente inviato da paolothlw8 Visualizza il messaggio
    ma mi sembra strano, a me funziona...ho fatto diversi test (anche in questo momento...ho disabilitato sia wifi che connessione dati e gli esclamativi non li vedo)
    ma l'opzione l'hai disabilitata o abilitata ?

  8. #505
    Androidiano


    Registrato dal
    Jan 2015
    Località
    Dublin (Ireland)
    Messaggi
    75
    Smartphone
    ZTE Nubia Z7 Max

    Ringraziamenti
    83
    Ringraziato 15 volte in 14 Posts
    Predefinito

    Quote Originariamente inviato da paolothlw8 Visualizza il messaggio
    mi serve qualcuno che ha il problema del display che non si accende a fine chiamata per fare qualche test e generare qualche logcat
    non avendo il problema non posso fare da solo e senza non saprei proprio come risolverlo
    Paolo, dove vedo il modello del display? Io a volte ho qualche problema con schermo che si inchioda, pensavo di fare un wipe, ma forse meglio controllare prima lo schermo -_-

    EDIT: come non detto, ho trovato il tuo vecchio post, ho il tuo stesso touchscreen.
    Ultima modifica di bubbl3; 27-07-15 alle 11:05

  9. #506
    Androidiano VIP L'avatar di gieffe16


    Registrato dal
    Jun 2015
    Località
    FVG
    Messaggi
    3,023
    Smartphone
    LeEco X800cn-X820

    Ringraziamenti
    224
    Ringraziato 481 volte in 403 Posts
    Predefinito

    Quote Originariamente inviato da paolothlw8 Visualizza il messaggio
    mi serve qualcuno che ha il problema del display che non si accende a fine chiamata per fare qualche test e generare qualche logcat
    non avendo il problema non posso fare da solo e senza non saprei proprio come risolverlo

    Ciao Paolo, io è da ieri che ho la tua Rom (prima V2 ora V3) e per ora non ho riscontrato il problema del display.

    Non centra nulla con sopra, ma se ti può essere utile per il miglioramento futuro ho notato che se a un contatto si vuole aggiungere una foto, andando in Rubrica/contatti, selezionandone uno, modifica contatto, modifica foto, scegli foto, “scelgo”, ed esce “L’applicazione galleria si blocca in modo anomalo”.
    Ciao e buon lavoro

  10. #507
    Senior Droid


    Registrato dal
    Nov 2012
    Messaggi
    317

    Ringraziamenti
    27
    Ringraziato 33 volte in 32 Posts
    Predefinito

    Quote Originariamente inviato da gieffe16 Visualizza il messaggio
    Ciao Paolo, io è da ieri che ho la tua Rom (prima V2 ora V3) e per ora non ho riscontrato il problema del display.

    Non centra nulla con sopra, ma se ti può essere utile per il miglioramento futuro ho notato che se a un contatto si vuole aggiungere una foto, andando in Rubrica/contatti, selezionandone uno, modifica contatto, modifica foto, scegli foto, “scelgo”, ed esce “L’applicazione galleria si blocca in modo anomalo”.
    Ciao e buon lavoro
    Ho provato ora con la V3 e l'applicazione GALLERIA non si blocca.
    La foto viene inserita regolarmente.

  11. Il seguente Utente ha ringraziato ldani per il post:

    gieffe16 (27-07-15)

  12. #508
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    574

    Ringraziamenti
    210
    Ringraziato 38 volte in 36 Posts
    Predefinito

    Anche a me non si blocca....

  13. Il seguente Utente ha ringraziato intrisaconlecotiche per il post:

    gieffe16 (27-07-15)

  14. #509
    Androidiano VIP L'avatar di gieffe16


    Registrato dal
    Jun 2015
    Località
    FVG
    Messaggi
    3,023
    Smartphone
    LeEco X800cn-X820

    Ringraziamenti
    224
    Ringraziato 481 volte in 403 Posts
    Predefinito

    Quote Originariamente inviato da ldani Visualizza il messaggio
    Ho provato ora con la V3 e l'applicazione GALLERIA non si blocca.
    La foto viene inserita regolarmente.
    ho riprovato ora e a me continua a bloccarsi!!!! Mah misteri. segui un percorso dfferente da quello che ho indicato sopra?

  15. #510
    Senior Droid L'avatar di nipponiko


    Registrato dal
    Dec 2011
    Messaggi
    910

    Ringraziamenti
    249
    Ringraziato 120 volte in 95 Posts
    Predefinito

    Anche a me funziona e non si blocca

  16. Il seguente Utente ha ringraziato nipponiko per il post:

    gieffe16 (27-07-15)

Pagina 51 di 96 primaprima ... 41495051525361 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy