CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: pumaro con ben 9 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 65 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Problemi lettori video dopo la modifica in Cyanogenmod 7.0.0 dell'olipad 100

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    21

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Problemi lettori video dopo la modifica in Cyanogenmod 7.0.0 dell'olipad 100

    Sono disperato,da quando ho abbandonato la rom originale e ho messo la Cyanogenmod 7.0.0 tutti i video in mp4 e avi(non in hd) mi vanno a scatti o non funzionano proprio,mentre se inserisco video in HD mi funzionano senza problemi.
    Per il simbolo della gameloft mmi va a scatti se lo apro con un lettore video.
    Ho provato a inserire i seguenti lettori ma niente.

    moboplayer
    MX videoplayer pro 1.5a
    realPLayer
    rockPlayer
    arcMediaPro
    vPlayer (come vedete gli ho provati tutti,prima della modifica con questi lettori i video partivano no)
    Io non vorrei ritornare con la rom originale perchŔ tutto il resto mi funziona troppo bene.
    Ce qualcosa da inserire che mi sono dimenticato?Aiutatemi

  2.  
  3. #2
    Androidiano


    Registrato dal
    Jul 2009
    Messaggi
    56

    Ringraziamenti
    8
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da MarcoOlipadiano Visualizza il messaggio
    Sono disperato,da quando ho abbandonato la rom originale e ho messo la Cyanogenmod 7.0.0 tutti i video in mp4 e avi(non in hd) mi vanno a scatti o non funzionano proprio,mentre se inserisco video in HD mi funzionano senza problemi.
    Per il simbolo della gameloft mmi va a scatti se lo apro con un lettore video.
    Ho provato a inserire i seguenti lettori ma niente.

    moboplayer
    MX videoplayer pro 1.5a
    realPLayer
    rockPlayer
    arcMediaPro
    vPlayer (come vedete gli ho provati tutti,prima della modifica con questi lettori i video partivano no)
    Io non vorrei ritornare con la rom originale perchŔ tutto il resto mi funziona troppo bene.
    Ce qualcosa da inserire che mi sono dimenticato?Aiutatemi
    puoi fare solo 2 cose, la prima sono i wipe,ma si resetta completamente il tablet, la seconda e ricaricare la rom. Non credo tu abbia altre possibilitÓ...

  4. #3
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    21

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ma anche voi avete lo stesso problema?

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy