CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: pumaro con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 81 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problema a reinstallare soft ufficiale dopo aver messo cyanogenmod 7

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    11

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema a reinstallare soft ufficiale dopo aver messo cyanogenmod 7

    Ciao ragazzi, vi scrivo perchè ho un problema. Avevo installato sul mio sgn cyanogenmod7 ma mi dava molti problemi, in particolar modo con il launcer, ho deciso di tornare alla versione stock ufficiale. Dopo averla installata con odin il tel si riavvia in continuazione senza poterlo utilizzare minimamente. Vi chiedo di potermi aiutare visto che sono in palla totale

  2.  
  3. #2
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    16,312
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    664
    Ringraziato 4,171 volte in 3,594 Posts
    Predefinito

    Quote Originariamente inviato da power1985 Visualizza il messaggio
    Ciao ragazzi, vi scrivo perchè ho un problema. Avevo installato sul mio sgn cyanogenmod7 ma mi dava molti problemi, in particolar modo con il launcer, ho deciso di tornare alla versione stock ufficiale. Dopo averla installata con odin il tel si riavvia in continuazione senza poterlo utilizzare minimamente. Vi chiedo di potermi aiutare visto che sono in palla totale
    ciao...
    lo avevi già chiesto in https://www.androidiani.com/forum/mo...ml#post6957682...
    il crossposting è vietato dal regolamento...
    se ci sono problemi continua lì...
    e comunque prova a riflashare il firmware e a fare i wipe....
    chiudo...
    Spoiler:

  4. Il seguente Utente ha ringraziato jonn per il post:

    millo1978 (11-07-15)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy